Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ Citroen xsara picasso 2.0 HDI pack clim an 2000 ] panne lave-glaces HS

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen xsara picasso 2.0 HDI pack clim an 2000 ] panne lave-glaces HS

Message par nevrakse le Sam 02 Juin 2012, 15:35

Bonjour,

Je n'ai plus de lave-glace sur mon picasso.

Symptomes:

-Le moteur lave-glaces ne s'entend plus
-Quand j'actionne le laves-glaces,les essuie glacent se mettent pas en routes(avant et arrières)
-Plus d'essuie-glaces intermittent
-Les essuie glaces fonctionne normalement,mais uniquement moteur démarré(sauf intermittant)
-Les fusibles sont apparement bon

verdict???Pompe HS ou probleme electrique ?

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 75
Age : 33
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

Re: [ Citroen xsara picasso 2.0 HDI pack clim an 2000 ] panne lave-glaces HS

Message par fabi186 le Sam 02 Juin 2012, 15:38

salut controle le fusible de 10 ampere situer dans le boitier a fusible du moteur (bm34)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen xsara picasso 2.0 HDI pack clim an 2000 ] panne lave-glaces HS

Message par nevrakse le Dim 03 Juin 2012, 19:43

Les fusibles sont apparemment bon....

Nouveau "symptomes":

-Je suis obligé de mettre le contact pour avoir l'ODB,alors qu'avant,le 1er cran pour débloquer le neiman suffisait.

-Je dois démarrer pour avoir les vitres electriques.

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 75
Age : 33
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

Re: [ Citroen xsara picasso 2.0 HDI pack clim an 2000 ] panne lave-glaces HS

Message par ced-46 le Dim 03 Juin 2012, 23:24

Salut,

Il est possible qu'il y ait un problème au niveau du neiman ou de la boite à fusible.


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroen xsara picasso 2.0 HDI pack clim an 2000 ] panne lave-glaces HS

Message par nevrakse le Lun 04 Juin 2012, 16:33

ra mince,comment savoir ca ?

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 75
Age : 33
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

Re: [ Citroen xsara picasso 2.0 HDI pack clim an 2000 ] panne lave-glaces HS

Message par fabi186 le Lun 04 Juin 2012, 22:48

salut juste pour controler debranche ta batterie mes le contact quelque minute coupe ton contacte et rebranche ta batterie et it nous si sa a changer quelque chose

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen xsara picasso 2.0 HDI pack clim an 2000 ] panne lave-glaces HS

Message par nevrakse le Ven 29 Juin 2012, 17:37

salut,dsl,pas le temps de me pencher dessus tout de suite,je déménage,mais j'essairai ca sous 15 jours et donnerai des nouvelles :)

Merci

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 75
Age : 33
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum