Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 23:31 par Back91

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ Audi 90 2.0 E an 1989 ] problème démarrage (résolu)

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Audi 90 2.0 E an 1989 ] problème démarrage (résolu)

Message par Wik1989 le Mar 05 Juin 2012, 09:26

Bonjour,

J'ai un problème de démarrage avec une Audi 90, 2 litres essence, 5 cylindres, de 1989. Alors qu'elle marchait tout à fait correctement, je n'ai pas réussi, après une semaine passée au garage, à la démarrer. Les symptômes sont les suivants : je mets le contact, les voyant s'allument normalement, le démarreur tourne, mais le moteur ne prend pas. J'ai vérifié tous les fusibles, sans constater de dommage. L'alarme (une Cobra, d'origine) fonctionne normalement. Tout le système électrique semble marcher correctement, les bougies sont en bon état et reçoivent de l'alimentation.
Je suis bien embarrassé et souhaiterait avoir votre avis, avant de contacter Audi, dont je ne suis pas sûr qu'ils soient intéressés par une pareille antiquité.
D'avance merci.
Arrow Edit modération : déplacement de votre sujet dans une partie plus appropriée
Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
Toto

Wik1989
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 57
Localisation : Rhône-Alpes
Emploi : Fiscaliste
Niveau technique automobile : Débutant
Date d'inscription : 05/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 2.0 E an 1989 ] problème démarrage (résolu)

Message par Totocamboui2 le Mar 05 Juin 2012, 21:05

Salut

Salut
Merci de bien vouloir écrire le titre de tes sujets de la manière suivante:

- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

Sinon, que veux tu dire par le démarreur ne prend pas? T'as contrôlé si t'as une étincelle aux bougies? T'as de l'essence qui arrive? t'as une injection K jetronic sur ta voiture?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 2.0 E an 1989 ] problème démarrage (résolu)

Message par Wik1989 le Jeu 07 Juin 2012, 09:24

Bonjour,

Je découvre le forum, mais j'ai bien pris note des règles du jeu. Concernant le problème que je rencontre, je peux préciser les points suivants :
- le modèle d'injection sur l'audi 90 est un K-jetronic, sans catalyseur ni sonde lambda ;
- j'ai de l'étincelle aux bougies (contrôle effectué avec un tournevis) ;
- le démarreur tourne lorsque je mets le contact, mais le moteur ne démarre pas.
- l'arrivée d'essence se fait, mais je vais tester à nouveau le relais de pompe à carburant ce week-end.

Wik1989
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 57
Localisation : Rhône-Alpes
Emploi : Fiscaliste
Niveau technique automobile : Débutant
Date d'inscription : 05/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 2.0 E an 1989 ] problème démarrage (résolu)

Message par Totocamboui2 le Jeu 07 Juin 2012, 21:47

Re
Je vais essayer de te trouver de la doc avant ce week end. Je te garantie rien, c'est dans mes archives poussiéreuse
Regarde si le plateau de ton doseur distributeur bouge bien à tout hasard.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 2.0 E an 1989 ] problème démarrage (résolu)

Message par Wik1989 le Ven 08 Juin 2012, 12:11

Merci pour ton message.

Je viens de récupérer la revue technique consacrée aux 80/90 essence, à moteurs 4 et 5 cylindres. Je ne suis pas du tout spécialiste, mais je vois où se trouve le doseur distributeur. Est-ce que c'est le doseur qui bouge, ou plutôt le plateau sonde qui se trouve sous le gros soufflet en caoutchouc ?
Si c'est cela, j'ai déjà vérifié que le plateau bougeait.

J'ai trouvé également une bonne doc sur le k-jetronic (orienté plutôt Golf GTI), à http://www.vwschool.fr/t2248-L-injection-K-jetronic.htm
La fin du papier comporte un pas à pas pour détecter la cause des pannes. J'en comprends bien le sens, mais je ne suis pas très bon manuellement.

Wik1989
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 57
Localisation : Rhône-Alpes
Emploi : Fiscaliste
Niveau technique automobile : Débutant
Date d'inscription : 05/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 2.0 E an 1989 ] problème démarrage (résolu)

Message par Wik1989 le Lun 25 Juin 2012, 11:03

[Audi 90 2.0E, an 1989] Problème de démarrage

Suite et fin de l'épisode. Après diverses recherches et contact pris avec une des concessions Audi du Rhône, j'ai fait intervenir un dépanneur qui a amené la voiture dans un garage de Lyon, que je tiens à citer, le garage Coquard.

Le patron de ce garage, qui connait réellement ce type de moteur, et en particulier l'injection k-jetronic, a constaté tout simplement que le plateau sonde, qui commande en fonction du volume d'air arrivant au papillon des gaz la quantité d'essence envoyée à chacun des 5 injecteurs -dans le doseur distributeur- était bloqué. Le levier, qui actionne le plateau, était tout simplement coincé. Il pense que cela est du au fait que la voiture, achetée récemment, avait très peu tourné auparavant (1.500 kms en 4 ans).
Je précise qu'il ne m'a rien facturé pour son intervention. Je tiens à saluer sa compétence et son professionnalisme. Une fois encore, mieux vaut un qui connaît que dix qui cherchent...

Wik1989
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 57
Localisation : Rhône-Alpes
Emploi : Fiscaliste
Niveau technique automobile : Débutant
Date d'inscription : 05/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 2.0 E an 1989 ] problème démarrage (résolu)

Message par Totocamboui2 le Lun 25 Juin 2012, 20:29

Salut

Merci pour le retour d'info
Sujet répertorié ICI


___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum