Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 17:46 par nevrakse

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

[ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par RX4 le Sam 09 Juin 2012, 23:10

Bonjour à tous

Et pour ceux qui ont suivi mes autres sujets, je peux juste leur dire que mes ennuis continuent... Depuis le changement du support de boite, j'ai un bruit rauque au démarrage en 1ère ou en cote avec des vibrations... J'ai pourtant vérifié le serrage du support de boite et je pense vraiment qu'il est bien monté... Est ce que quelqu'un à une idée ?

Merci

RX4
Petit mécano
Petit mécano

Masculin Nombre de messages : 166
Age : 43
Localisation : Vienne
Emploi : Informaticien
Niveau technique automobile : Bricoleur du dimanche
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur http://www.rx4.supersite.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par ced-46 le Dim 10 Juin 2012, 06:27

Salut,

Peux-tu faire une vidéo pour que l'on entende le bruit ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par RX4 le Dim 10 Juin 2012, 12:41

Pour la vidéo, j'ai essayé mais c'est pas très concluant... Par contre, je ne suis pas certain que mon montage soit bon, j'ai un doute maintenant...
J'ai 2 questions :

Sur la photo ci-dessus, à quoi sert l'encoche ? en bas à droite sur la photo


Et sur cette photo, on voit qu'il y a une patte fixer sur la carrosserie (en bas du support sur la photo) et qui doit se fixer sur le support de boite mais je ne sais plus si elle doit se poser en dessous ou au dessus du support de boite... A mon avis, elle se fixe en dessous du support de boite et je suppose que l'encoche doit servir à ça, c'est un témoin...

Merci pour votre aide

RX4
Petit mécano
Petit mécano

Masculin Nombre de messages : 166
Age : 43
Localisation : Vienne
Emploi : Informaticien
Niveau technique automobile : Bricoleur du dimanche
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur http://www.rx4.supersite.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par sacha le Dim 10 Juin 2012, 13:17

Salut
support boite dois ce reposer sur la partie en caoutchouc, si 2 parties de support métalliques entre boite et la carrosserie ce touche = bruit rauque !
revois ton montage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par RX4 le Dim 10 Juin 2012, 13:25

Non mais ça d'accord, il ne peut y avoir d'erreur dans le montage du support de boite sur le support alu qui vient de la boite, c'est la grosse visse qui sort...

Mais par contre, je peux me tromper sur le comment fixer la patte qui doit se fixer avec le support de boite... Cette patte je ne sais pas si je dois la fixer dessous au au dessus du support de boite sachant qu'elle est en métal... Mais elle doit avoir un rôle important pour l'avoir fixée à cette endroit là


RX4
Petit mécano
Petit mécano

Masculin Nombre de messages : 166
Age : 43
Localisation : Vienne
Emploi : Informaticien
Niveau technique automobile : Bricoleur du dimanche
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur http://www.rx4.supersite.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par bib le Lun 11 Juin 2012, 13:05

salut

ben la patte au dessus normalement
comme ca ton support est d aplomb

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par RX4 le Lun 11 Juin 2012, 13:57

Merci Bib, c'est ce qu'il me semblait mais à quoi sert l'encoche alors sur le support de boite ?

Est ce que tu es au courant d'un support moteur à suspension hydraulique ou à suspension métal/caoutchouc car avec les mêmes références j'ai deux supports moteurs différents sur OSCARO et je crois que c'est l'origine de mon problème, je ne dois pas avoir le bon support AVD... C'est quoi la différence ?

RX4
Petit mécano
Petit mécano

Masculin Nombre de messages : 166
Age : 43
Localisation : Vienne
Emploi : Informaticien
Niveau technique automobile : Bricoleur du dimanche
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur http://www.rx4.supersite.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par bib le Lun 11 Juin 2012, 19:59

sur certains modele il y a un detrompeur...

t est sur qu il parle du meme cote
normalement hydraulique c est le support moteur
metal/cahoutchouc c est celui de boite

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par RX4 le Lun 11 Juin 2012, 21:03

Oui c'est bien du support côté distribution
d'ailleurs voici l'adresse
http://www.oscaro.com/support-moteur-renault-megane-scenic-phase2-2-0-i-16v-4x4-140cv-247-25115-2133-gt
Il y a le febi 28325 (suspension hydraulique)
et le QH EM4228 (suspension metal caoutchouc) que j'ai installé


RX4
Petit mécano
Petit mécano

Masculin Nombre de messages : 166
Age : 43
Localisation : Vienne
Emploi : Informaticien
Niveau technique automobile : Bricoleur du dimanche
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur http://www.rx4.supersite.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par bib le Mar 12 Juin 2012, 19:57

salut

ben y a les meme ref (391)
donc normalement ca doit etre bon...
apres ca arrive qu avec un caoutchouc plus dur ou autre ca genere des bruits differents

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par RX4 le Mar 12 Juin 2012, 21:56

Salut,

c'est d'ailleurs la référence 77 00 437 391 que j'avais sur l'ancien et c'est pour ça que j'ai acheté le QH et compte tenu de la différence de prix également... Je me demande si je vais pas remettre l'ancien pour faire le test... Si je n'ai plus de vibrations, c'est que ça vient bien du support moteur QH... Maintenant, vu que ça été taraudé j’hésite...

RX4
Petit mécano
Petit mécano

Masculin Nombre de messages : 166
Age : 43
Localisation : Vienne
Emploi : Informaticien
Niveau technique automobile : Bricoleur du dimanche
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur http://www.rx4.supersite.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par RX4 le Jeu 21 Juin 2012, 16:35

Salut à tous,

Juste pour signaler que mon problème n'est pas encore résolu mais que j'ai trouvé l'origine de mon problème, c'est bien le support AVD neuf QH que j'ai acheté chez Oscaro qui pose problème, car j'ai réinstallé mon ancien support et là plus de bruit rauque au démarrage...

J'espère juste qu'oscaro va me rembourser, s'il me rembourse je pense commander le Febi avec la même référence...

@+

RX4
Petit mécano
Petit mécano

Masculin Nombre de messages : 166
Age : 43
Localisation : Vienne
Emploi : Informaticien
Niveau technique automobile : Bricoleur du dimanche
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur http://www.rx4.supersite.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par ced-46 le Sam 23 Juin 2012, 07:28

Salut,

Pas de chance !!!!! on attend le remplacement pour clôturer le sujet

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par RX4 le Lun 14 Jan 2013, 19:52

Salut

Je reviens vers vous en vous souhaitant avant tout une bonne année et pour vous remerciez de votre aide. Et j'en profite pour clôturer le sujet, car j'ai remplacer le support avd et depuis plus de bruit rauque au démarrage... Donc le sujet peut être clôturé... Merci encore...

Par contre, je pense que je vais en lancer un autre, car j'ai remplacé les 3 supports moteurs et à pleine charge et lorsque je lâche l’accélérateur le moteur bascule d'avant en arrière, c'est gênant mais pas bloquant... Au ralenti le moteur ne bouge pas et aucune vibration dans l'habitacle... Je pensais à un mauvais positionnement du moteur ?

RX4
Petit mécano
Petit mécano

Masculin Nombre de messages : 166
Age : 43
Localisation : Vienne
Emploi : Informaticien
Niveau technique automobile : Bricoleur du dimanche
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur http://www.rx4.supersite.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic RX4 2.0 16v ] bruit rauque au démarrage après changement support de boite (résolu)

Message par ced-46 le Mer 16 Jan 2013, 02:28

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16985-megane-et-scenic-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum