Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ Ford fiesta IV 1.25 zetech se an 1998 ] moteur ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford fiesta IV 1.25 zetech se an 1998 ] moteur ne demarre plus

Message par fiesta IV le Lun 11 Juin 2012, 14:15

Bonjour à tous,
je possède une ford fiesta essence 1.25 zetech .

Au depart, la voiture ne voulait plus demarer : je n'entendais plus la pompe à essence et le demareur n'était pas actionné.
Dans un premier temps, j'ai changé le demareur : rien n'a changé.
dans un second temps, sur conseille d'un mécano j'ai changé un relais (situé en haut à gauche au niveau du boitier fusible moteur) et le problème semblait résolu.
Mais après quelque jours, elle demarait bien à froid, mais lorsque je coupé le moteur impossible de repartir ( sauf avec un booster) et c'est ainsi que je me suis rendu compte qu'il y avait un courrant de fuite: comment le localiser?
enfin , elle à finit par ne plus repartir même avec le booster, j'ai donc changé la batterie car elle a finit par lacher et ne plus tenir la charge mais le problème reste le même.
Et curieusement, elle repart lors qu'on la pousse.
merci de me faire part d'éventuelles solutions ou piste SVP je desespère.

fiesta IV
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : avignon
Emploi : sans
Niveau technique automobile : novis
Date d'inscription : 11/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta IV 1.25 zetech se an 1998 ] moteur ne demarre plus

Message par ced-46 le Mar 12 Juin 2012, 05:43

Salut,

Sais-tu te servir d'un multimètre ?

Si oui, prend la tension batterie quand elle ne veut pas démarrer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford fiesta IV 1.25 zetech se an 1998 ] moteur ne demarre plus

Message par Laure B le Mar 12 Juin 2012, 08:07

Bonjour,

Si elle démarre à chaque fois que tu essaies de la faire démarrer en la poussant, le problème pourrait venir aussi du démarreur (souvent charbons collés : on donne un petit coup de marteau sur le derrière du démarreur pour les décoller). Surtout si, comme te le conseille Ced, la mesure de la tension de la batterie ne révèle aucun problème.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2612
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta IV 1.25 zetech se an 1998 ] moteur ne demarre plus

Message par fiesta IV le Mar 12 Juin 2012, 11:41

bonjour,

Oui je sais me servir d'un multimètre, j'ai controlé la batterie comme me la conseillé Ced et aucun soucis.

et en effet Laure tu avait raisonles charbon était sûrement bloqué car après un coup de marteau il fonctionne de nouveau.

Il ne restait plus que le problème d'alimentation de la pompe à essence.
Comme en chuntant au niveau de l'emplacement du relais qui commande la pompe, elle s'actionnent et le vehicule demarre j'ai donc pensé que cela venait du relais mais en vérifiant les alim, j'ai contaté que le + APC qui alimente la bobinne du relais était grillé. j'ai donc fait un pont reliant les bornes 1 entre mon relais de pompe et le relais d'à côté ( qui commande les phares : seul soucis les phares s'allumes lorsque je demarre) et cela fonctionne.

il me reste à trouver un + apc et le relié proprement.

MERCI pour votre aide

fiesta IV
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : avignon
Emploi : sans
Niveau technique automobile : novis
Date d'inscription : 11/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta IV 1.25 zetech se an 1998 ] moteur ne demarre plus

Message par ced-46 le Mer 13 Juin 2012, 05:07

Salut,

Bien joué

Tiens nous informé quand tout sera réglé

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum