Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 06:31 par karim76

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:23 par thaie

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

[ BMW E39 525d an 2002 163 ch ] elle ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW E39 525d an 2002 163 ch ] elle ne démarre plus

Message par ADIGO le Lun 11 Juin 2012, 16:26

Bonjour à tous ,

Depuis hier j'ai un problème avec ma 525 d de 2002 163 ch elle est tombé en panne et elle ne démarre plus .La semaine dernière elle était déjà tombé en panne mais quand le dépanneur la déposer j'ai forcer le démarrage et elle a redémarré puis j'avais mis du gasoil entre temps 1/2 plein.Hier j'ai eu l'impression que le gasoil n’arrivait pas .Le dépanneur ma emmener mettre du gasoil mais la voiture n'a pas redémarrer.

Merci d'avance pour votre aide , je suis débutant je connais un petit peu le système des bmw mais pas assez pour connaitre la panne.Ce matin une personne du dépannage ma dit que la pompe sous le plancher fonctionner.

Merci .

ADIGO
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : Deuil la Barre 95
Emploi : Hote d'accueil
Niveau technique automobile : debutant
Date d'inscription : 11/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E39 525d an 2002 163 ch ] elle ne démarre plus

Message par sacha le Mar 12 Juin 2012, 19:21

Salut
tu as 2 pompes de gavage,une dans le réservoir et une sous la voiture au niveau de tes pieds
alors les 2 fonctionne ?
les fusibles tu as vérifier ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E39 525d an 2002 163 ch ] elle ne démarre plus

Message par Invité le Dim 01 Juil 2012, 17:31

salut a tu essayé de la demarrer en la poussant (sous reserve qu'elle ne soit pas automatique)
par ce que j'ai eu le probleme sur la meme voiture j'ai remplacé pompes de gavages capteur arbre a cames et vilebrequin en suite je suis allé voir un garagiste qui avant de la passer au banc il ma dit 6 injecteurs et une pompe hp je suis finalement allé voir un specialiste du diesel qui ma juste trouvé un joint torique cassé a la pompe hp

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum