Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Aujourd'hui à 22:03 par ced-46

» presentation
Aujourd'hui à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Aujourd'hui à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Aujourd'hui à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Aujourd'hui à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 21:19 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 20:25 par carprod95

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ Ford Transit TDCI an 2009 ] Codes allumés en permanence

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Transit TDCI an 2009 ] Codes allumés en permanence

Message par SEBASTIANI le Mar 12 Juin 2012, 15:00

Bonjour,

J'ai un Ford Transit récent (2009) qui est le porteur de mon camping-car commercialisé en Allemagne. Même après avoir démonté le commodo , la fonction "code-veilleuse " fonctionne en permanence même en position "zéro" dès que la clé de contact est tournée.
Si j'oublie de couper le contact en plein jour, c'est la décharge assurée de la batterie sans que le tableau de bord soit éclairé pour autant.
Est ce un montage d'origine de Ford pour l'Allemagne à une époque donnée pour cause de législation ? Si oui, comment me débarrasser de ce progrès qui est plutôt...empoisonnant

De plus, je reçois des appels de phares des autres automobilistes qui s'imaginent que je suis un étourdi.

J'ai posé la question à différents concessionnaires Ford sans que pour autant le problème soit résolu. C'est la raison pour laquelle je lance cet appel en espérant un lecteur avisé (ou plusieurs spécialistes) que je remercie d'avance.

SEBASTIANI
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 66
Localisation : Le FRASNOIS
Emploi : retraité
Niveau technique automobile : débutant 3
Date d'inscription : 12/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Transit TDCI an 2009 ] Codes allumés en permanence

Message par SEBASTIANI le Lun 09 Juil 2012, 09:31

Bonjour à tous en ce lundi matin.

Un peu déçu : 124 fois mon message a été vu et c'est le néant en matière de réponse. Donc je continue.
Moi qui pensais qu'il y avait un électricien capable de répondre sur ce forum !
J'ai mis à nu le neiman, et retiré complètement le commodo.
Résultat, quand je tourne la clé de contact,(même sans qu'aucun fil du commodo soit branché) mes codes sont quand même allumés.

Ceci dit, j'ai trouvé un plus après contact qui m'a permis de brancher ma caméra qui fait office de rétroviseur permanent.
Un lecteur ou un "modo" qui n'est pas encore parti en vacances verra peut être mon appel avant septembre ,
Bonne journée et merci d'avance.


SEBASTIANI
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 66
Localisation : Le FRASNOIS
Emploi : retraité
Niveau technique automobile : débutant 3
Date d'inscription : 12/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Transit TDCI an 2009 ] Codes allumés en permanence

Message par ced-46 le Mar 10 Juil 2012, 05:42

Salut,

Juste pour info, personne n'est payé pour répondre aux questions donc les jeux de mots "personne n'est capable" ou "si il en reste un qui n'est pas en vacance", tu peux laisser tomber

Ton problème est présent depuis l'achat du véhicule ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Transit TDCI an 2009 ] Codes allumés en permanence

Message par SEBASTIANI le Mar 10 Juil 2012, 08:01

Bonjour,

Ne te fâche pas, même si j'ai été maladroit.
En effet mon problème est présent depuis le début sur ce véhicule et c'est bien le problème. Dès la conception, ce véhicule fonctionne les phares allumés.
A bientôt.

SEBASTIANI
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 66
Localisation : Le FRASNOIS
Emploi : retraité
Niveau technique automobile : débutant 3
Date d'inscription : 12/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Transit TDCI an 2009 ] Codes allumés en permanence

Message par ced-46 le Mer 11 Juil 2012, 04:05

Salut,

Bizarre que les codes restent allumés en permanence .... les veilleuses pourquoi pas mais les codes

As-tu demandé chez ford s'ils connaissaient ce fonctionnement ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Transit TDCI an 2009 ] Codes allumés en permanence

Message par SEBASTIANI le Mer 11 Juil 2012, 06:40

Bonjour,

Pour suite à ta question : A la livraison du camping-car, j'ai bien sur été étonné et il m'a été répondu que ce véhicule en provenance d'Allemagne était conforme à la nouvelle réglementation qui allait être instaurée en Europe....Ce que j'ai cru par naïveté.
Bien sûr dès la première panne générée par ce dysfonctionnement électrique, j'ai posé la question aux 2 concessionnaires Ford.
Ultérieurement, je me suis étonné d'être un des rares dans ce cas.
Ensuite on m'a raconté que c'était à cause de cette particularité de la législation allemande....sans apporter de réponse au problème qui dure et perdure.

SEBASTIANI
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 66
Localisation : Le FRASNOIS
Emploi : retraité
Niveau technique automobile : débutant 3
Date d'inscription : 12/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum