Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 316 TI an 2003 ] problème moteur s arrête
Aujourd'hui à 20:22 par BMW PASSION

» [ Mercedes 250D W124 an 1989 ] moteur refuse de démarrer quand il fait froid
Aujourd'hui à 20:21 par william51

» [ Ford Transit 2.5D an 1994 ] manque de puissance
Aujourd'hui à 20:12 par william51

» [ BMW E39 525 tds an 1998 ] Panne d essuie glace et lave glace
Aujourd'hui à 20:09 par zizou10

» [ Peugeot 206 1.9d an 2001 ] courroie qui sifle
Aujourd'hui à 20:03 par fredolabricole

» [bmw e46 m47 320D an 1999] info thermosat d'eau et son remplacement
Aujourd'hui à 20:00 par BMW PASSION

» [ Ford Probe 2.0 16V an 1996 ] probleme moteur (tac tac tac).
Aujourd'hui à 19:48 par william51

» [106 xt an 94 ] coupure d'allumage en acceleration???
Aujourd'hui à 19:30 par nono 106 xt

» [ Peugeot 607 2.2 HDI ] Problème d'embrayage
Aujourd'hui à 19:05 par fabi186

» scenic 1.9 dci an 2002 288600km:problème petite vibrations et bruit moteur
Aujourd'hui à 19:02 par fabi186

» [ bmw E36 325 tds M51 an 1994 ] probleme de compteur
Aujourd'hui à 17:26 par BMW PASSION

» bonjour tout le monde
Aujourd'hui à 16:37 par albatros

» [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant.
Aujourd'hui à 13:57 par tocans

» Re: [ Renault espace IV 2.0 L dci 175cv
Aujourd'hui à 13:19 par paco29

» [ opel agila 1.0 an 2005 ] plus d acceleration
Aujourd'hui à 13:01 par jerome.l

» [ Citroen évasion 1.9 td an 1995 ] probleme refroidissement moteur
Aujourd'hui à 11:53 par alexandredu57

» [ Opel corsa b an 1999 ] pas de klaxon
Aujourd'hui à 11:53 par sacha

» [ BMW e46 m47 320D an 1999 ] pas de pannes mais discussions de cette voiture partie mecanique
Aujourd'hui à 11:23 par steph08

» Petite blague pour les copains
Aujourd'hui à 11:18 par albatros

» [ Renault Espace 4 3.0 DCI an 2005 ] probleme boite automatique
Aujourd'hui à 10:49 par Mick01

» [ renault Laguna 2.2 dci G9T ] démarre quand elle veut et se coupe en roulant
Aujourd'hui à 10:20 par Poulpy 68

» coupure d'allumage en acceleration...
Aujourd'hui à 10:15 par nono 106 xt

» [ BMW E34 524TD an 1989 ] problème relais
Aujourd'hui à 09:53 par royco76

» bmw e39 535i demontage moteur
Aujourd'hui à 08:44 par albatros

» [ Citroen C4 picasso hdi an 2007 ] problème écran multifonctions
Aujourd'hui à 08:41 par albatros

» [ BMW e46 320D m47 an 1999 ] trou en 5eme quand pied au plancher
Aujourd'hui à 05:47 par steph08

» [ CITROEN C3 1.4 HDi ] Voyant huile qui s'allume après vidange (résolu)
Aujourd'hui à 05:27 par ced-46

» [ volkswagen golf 4 1.9 sdi an 1998 ] probleme moteur
Hier à 22:08 par hermange

» [ VW golf 3 VR6 an 1996 ] problème de climatronic
Hier à 22:07 par chrisvr6

» [ Audi A6 phase 1 (C4) 2.5 TDI an 1995 ] Carnet d'entretien
Hier à 20:51 par DiaboloEtSatanas

[ Citroën Berlingo 1.9d dw8 ] Problèmes démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën Berlingo 1.9d dw8 ] Problèmes démarrage.

Message par xavier1978 le Ven 15 Juin 2012, 11:52

bonjour a tous !!!je possede un citroen berlingo 1.9 d moteur DW8.apres 1 ans d'utilisation ma voiture a du mal a demarer surtous l'hiver.en demontant le bloc en plastique de la pipe d'admission je m'apercoi que un des cylindres refoule du gasoil.quand le moteur est en marche on dirait un tracteur.j'ai inverser des injecteur en penssant que cela pouvait venir d'un injecteur qui debite de trop mais sans resultat toujour une remonter de gasoil au meme endroit!!cela peut il venir d'une soupape??

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

Arrow Edit modération : déplacement de votre sujet dans une partie plus appropriée
Toto

xavier1978
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 35
Localisation: villers faucon
Emploi: sans
Niveau technique automobile: aucun debitant
Date d'inscription: 15/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d dw8 ] Problèmes démarrage.

Message par Totocamboui2 le Ven 15 Juin 2012, 19:28

Salut et bienvenu
Merci de bien vouloir écrire le titre de tes sujets de la manière suivante:

- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

Si après avoir testé tes bougies de préchauffage, écarté tout problème de prise d'air, ton problème de démarrage persiste, il te reste le réglage des soupapes. Sur ces moteurs, particulièrement en hiver, ton jeu au soupapes peut devenir négatif et laisser certaines entrouvertes.
Pour ton cylindre qui refoule, voit plutôt tes joints (pièce n°12) d'injecteurs.
A y être, fais les tous et fais les tester par un dieseliste.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4298
Age: 37
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d dw8 ] Problèmes démarrage.

Message par xavier1978 le Mer 05 Sep 2012, 08:02

bonjour ,tous d'abord desoler de ne pas avoir repondu avant,et merci de m avoir repondu.mon jeux de soupapes du berlingo est inexistant au niveau de l'admition donc j'ai acheter des pastilles pour augmenter ce jeu.le jeux n'est pas nikel nikel mais quand je l'essaye il met en route au quart mais au bout de 4 ou 5 mn il se met a brouter et fume beaucoup.c'est une fumée blanche .cela peut il provenir du jeux encore trop juste????

xavier1978
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 35
Localisation: villers faucon
Emploi: sans
Niveau technique automobile: aucun debitant
Date d'inscription: 15/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d dw8 ] Problèmes démarrage.

Message par xavier1978 le Mer 05 Sep 2012, 12:19

je precise que mon jeux de soupape en admission est de:cylindre4=0.17,cylindre3=0.08,cylindre2=0.12,cylindre1=0.13 donc est ce que le faite qu'elle se mette a brouter et a fumer a chaud pourrait provenir de sa????merci d'avance

xavier1978
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 35
Localisation: villers faucon
Emploi: sans
Niveau technique automobile: aucun debitant
Date d'inscription: 15/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum