Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 13:43 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

[ Peugeot 206 2.0 HDI XS an 2000 ] voyant allumé et perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 2.0 HDI XS an 2000 ] voyant allumé et perte de puissance

Message par LannaB le Mar 19 Juin 2012, 10:21

Bonjour,

j'ai un problème sur ma 206 HDI 2.0 XS année 2000 209000 km qui dort dehors depuis toujours, n'aime pas trop l'humidité...
Le voyant auto diagnostic moteur s'est allumé
Les signes précurseurs : elle accélérait dans le vide (comme si embrayage pas débrayé) puis ça "accrochait" et elle accélèrait vraiment
j'ai eu le souci entre 120000km et 160000km je ne sais plus trop
un garagiste a débranché la vanne egr et ça a recommencé à tourner pendant un temps
mais peu à peu elle n'avait plus de patate et devenait incapable de monter une côte sans ralentir au fur et à mesure par exemple...
de plus elle sentait de plus en plus le gasoil...
un autre garagiste a alors rebranché la vanne egr et a simplement changé un joint d'arrivée de gasoil (si je ne me trompe pas)
et c'est reparti à fond de train! comme à ses premiers jours
bref aujourd'hui ça recommence ... que faire ???
sur les forum on accuse la vanne egr, l'humidité, quelque chose avec le filtre à air, ...
Est-ce que quelqu'un a une solution sans garagiste par rapport aux solutions proposées ?
Est-ce que quelqu'un a un schéma moteur 206HDI aussi ça m'intéresse ?
Merci d'avance.

LannaB
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 34
Localisation : LAON
Emploi : Hôtellerie
Niveau technique automobile : Faible en apprentissage
Date d'inscription : 19/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI XS an 2000 ] voyant allumé et perte de puissance

Message par ced-46 le Mar 19 Juin 2012, 21:32

Salut,

J'ai créé ton propre sujet

Quelle erreur a été indiqué par la valise diag ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI XS an 2000 ] voyant allumé et perte de puissance

Message par LannaB le Mar 19 Juin 2012, 21:37

Salut,

Merci d'avoir fait un sujet rien que pour moi je ne sais pas trop comment ça fonctionen tout ça mais je cherche surtout à résoudre mon problème de 206...
Pas de valise diag... :(

LannaB
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 34
Localisation : LAON
Emploi : Hôtellerie
Niveau technique automobile : Faible en apprentissage
Date d'inscription : 19/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI XS an 2000 ] voyant allumé et perte de puissance

Message par ced-46 le Mar 19 Juin 2012, 23:00

Salut,

Vu que le voyant c'est allumé il serait intéressant de connaitre le défaut enregistré.

Est-ce qu'elle fume noir quand elle a le manque de puissance ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI XS an 2000 ] voyant allumé et perte de puissance

Message par LannaB le Mer 20 Juin 2012, 09:53

Salut,

Non elle ne fume pas noir ...
Pour le moment elle roule toujours bien je tape pas dedans évidemment mais elle roule elle semble moins avoir de patate faut un peu plus accélérer en démarrage 1° sinon risque de caler mais ça va...
Comment je peux voir le défaut enregistré ? Il faut que j'aille chez un garagiste ?

LannaB
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 34
Localisation : LAON
Emploi : Hôtellerie
Niveau technique automobile : Faible en apprentissage
Date d'inscription : 19/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI XS an 2000 ] voyant allumé et perte de puissance

Message par Laure B le Mer 20 Juin 2012, 12:16

@LannaB a écrit:Salut,

Comment je peux voir le défaut enregistré ? Il faut que j'aille chez un garagiste ?

Bonjour,

Oui, l'ordi (valise) affichera les défauts éventuels.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2585
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum