Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:02 par midom

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 15:32 par MacGyverFr

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 11:11 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

[ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 13:11

L'histoire de ma voiture est grande, mais là j'arrive au bout je pense...

J'ai fait 5000 kilomètres depuis que j'ai acheté cette voiture, elle marchait bien jusque ce printemps, un clac clac clac a commencé a se faire entendre en 2500 et 3500 trs...

J'ai donc ouvert le bas moteur pour découvrir une horreur, tous les coussinets étaient mort (la voiture a soit disant 126000km), et le vilo avait un jeu de 2 mm suite a l'usinage de celui ci par les cales centreuses du palier n°6...

J'ai donc pris la décision de changer le moteur par un occase...

Je viens de finir le remontage, je n'ai gardé du nouveau moteur que le bloc culasse, tout le reste vient de mon ancien moteur (qui tournait bien avant), changé pompe a eau, courroie de distri, j'ai remis mes injecteurs...

J'ai fait 50 kilomètres et tout c'est passé super bien, pui sd'un coup j'ai l'aiguille de la température d'eau qui a eu Parkinson, une fois en bas, une fois en haut, une fois au milieu, et tout cela en 5 seconde...

Et la ça commence a ratatouiller, perte de puissance, pétaradage...

J'ai d'abord pensait a la sonde de température d'eau, je l'ai changé avec celle qui était sur mon bloc, ça va mieux avec la nouvelle aiguille est stable...

Par contre tjs le même soucis de pétarade une fois le moteur chaud...

Donc j'ai débranché la sonde lambda et depuis plus de soucis, elle fonctionne correctement, certes je pense quand même a un petit manque de puissance, mais rien comparé à mes soucis...

C'est un 325 de 90, il est catalysé mais le cata a été vidé par l'ancien proprio...

Ce que je ne comprends pas, c'est pourquoi il a fonctionné pendant 50 bornes et puis plus après...

Je peux contrôler comment la sonde ?

Je peux rouler sonde débranchée ?

C'est son relais qui merde ???

Merci pour vos infos..


Dernière édition par momolle le Mer 27 Juin 2012, 12:32, édité 1 fois

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par david38 le Jeu 21 Juin 2012, 13:14

Je pense a un souci d'allumage

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Jeu 21 Juin 2012, 17:57

Salut !

Le faisceau d'allumage viens t' il du nouveau moteur ,
faire un essai en le remplaçant avec la tête d'allumeur n°12
et le rotor n°13, le faisceau allumage complet n°1 !

C'est un problème connue !



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13430
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par sacha le Jeu 21 Juin 2012, 19:39

Salut
je vote aussi pour un soucie au niveau de allumage
mais fait comme un tour visuellement partout,vérifie tout les connectiques et les prisses sur ton moteur
vérifie aussi les petites et les grandes durites de admission

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 19:53

J'ai aussi repris tout mon allumage, en fait je n'avais pas de faisceau avec l'autre moteur...

Pourquoi alors je n'ai plus de soucis une fois la sonde lambda débranchée ?

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par sacha le Jeu 21 Juin 2012, 20:29

ben pour moi une voiture pet tarde quand allumage a un problème!
quand la sonde lambda est HS tu consomme 30L au 100 et un moteur qui tourne pas rond a chaud
donc c'est ok tu as trouvé le soucie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 20:33

sacha67 a écrit:ben pour moi une voiture pet tarde quand allumage a un problème!
quand la sonde lambda est HS tu consomme 30L au 100 et un moteur qui tourne pas rond a chaud
donc c'est ok tu as trouvé le soucie

Ah bon c'est tout, j'suis trop fort alors...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par sacha le Jeu 21 Juin 2012, 20:37


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 20:39

Ça marche super bien ici l'entre-aide, merci a vous tous...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Jeu 21 Juin 2012, 20:44

@momolle a écrit:J'ai aussi repris tout mon allumage, en fait je n'avais pas de faisceau avec l'autre moteur...

Pourquoi alors je n'ai plus de soucis une fois la sonde lambda débranchée ?


Bonsoir !

Si tu a un bon "voltmètre " tu peu contrôler la sonde Lambda ,

Lis bien ce site jusqu’à la fin ICI


Voila à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13430
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 22:58

@BMW PASSION a écrit:
@momolle a écrit:J'ai aussi repris tout mon allumage, en fait je n'avais pas de faisceau avec l'autre moteur...

Pourquoi alors je n'ai plus de soucis une fois la sonde lambda débranchée ?


Bonsoir !

Si tu a un bon "voltmètre " tu peu contrôler la sonde Lambda ,

Lis bien ce site jusqu’à la fin ICI


Voila à suivre

Merci l'ami...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Jeu 21 Juin 2012, 23:26

@momolle a écrit:
@BMW PASSION a écrit:
@momolle a écrit:J'ai aussi repris tout mon allumage, en fait je n'avais pas de faisceau avec l'autre moteur...

Pourquoi alors je n'ai plus de soucis une fois la sonde lambda débranchée ?


Bonsoir !

Si tu a un bon "voltmètre " tu peu contrôler la sonde Lambda ,

Lis bien ce site jusqu’à la fin ICI


Voila à suivre

Merci l'ami...


OK !

à suivre Question

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13430
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 02:21

j'ai eu le meme soucis au final j'avais les 2 sondes lambdas devant les collecteurs qui été branché sur la mauvaise fiche, inversé quoi!et 2 bobines d'allumages hs mais inverse les connectiques des sondes lambdas avant ca te coute rien!

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Sam 23 Juin 2012, 07:20

@kimo94 a écrit:j'ai eu le meme soucis au final j'avais les 2 sondes lambdas devant les collecteurs qui été branché sur la mauvaise fiche, inversé quoi!et 2 bobines d'allumages hs mais inverse les connectiques des sondes lambdas avant ca te coute rien!


Salut !

Sauf que la c'est un ]moteur M.20 sur une E.30] avec une seule bobine d'allumage ,le tient
devait être un moteur M.50 avec 6 bobines !

Et je suppose qu'il a contrôlé ( avec un voltmètre les sondes Lambda ) ?

à suivre


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13430
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 10:38

Je n'ai pas donné de réponse car je n'ai pas encore eu le temps de mesuré les valeurs de la sonde, mais c'est tjs pareil, sonde branchée ça pétarade, je débranche la sonde plus aucun soucis et que à chaud...

J'ai fais une petite vidéo du délire de l'aiguille, alors je ne sais pas si c'est le manque de puissance (genre je perds trois cylindres) qui me fais osciller l'aiguille, ou si c'est le capteur de la température d'eau qui fait les coupures...

Quoi qu'il en soit, une fois la sonde lambda débranchée je n'ai plus d'oscillation de l'aiguille de la température d'eau et plus de perte de puissance...


momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 15:39

inverse les conectiques des sondes lambdas ca te coute a rien d'essayé!

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Sam 23 Juin 2012, 15:55

Salut

Il ne risque pas de les inverser ,car sur une E.30 moteur M.20 2,5L

Il n'y a qu'une sonde lambda ( longueur 640 m/m )

16SONDE LAMBDA//L=640MM109/1987//
11781720860/$215.65Cat.=Oui




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13430
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 16:14

a ok je comprends mieux

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 17:32

Je ne comprends pas comment il faut procéder pour controler la sonde...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 17:57

ben si tu débranche la lambda et que ta caisse reagi mieux ben change la directement j'en ai 3 si ca dit tongue

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 18:01

@kimo94 a écrit:ben si tu débranche la lambda et que ta caisse reagi mieux ben change la directement j'en ai 3 si ca dit tongue

T'en a 3, t'es pas humain, moi j'en ai que deux, comme presque tout les hommes...

C'est quoi tes trois ? des neuves ? à combien ?

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 18:17

MDRRR au faite elle sont d'occaz c'est des bmw bosch 90.000km ,j'avais un soucis de lambdas et de bobines d'allumages donc 2 bobines hs et lambdas inversé par les connectiques ,j'en ai acheté 4 et j'ai changé une qui été hs elle avait grillé! faut voir si elle passe sur ta caisse ,fais moi une photo de la connectique.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Contrôler le voltage d'un sonde lambda

Message par BMW PASSION le Sam 23 Juin 2012, 18:18

Salut !

avant de commencer lire :CECI


La tension lambda mesurée indique une situation parmi quatre possibles :

1. .Fonctionnement normal. Selon le temps de
réponse de la boucle de contrôle, la tension lambda oscillera faiblement
autour de 0,5 V. Une fréquence d'oscillation entre 1 Hz et 5 Hz indique
un fonctionnement correct de la sonde


2. Sonde inactive. Une tension stable de 0,5 V indique un défaut
de la sonde ou de la boucle de contrôle. Cela peut aussi signifier que
la sonde n'a pas encore atteint sa température de fonctionnement, par
exemple quand le moteur est froid ou quand le véhicule est en descente
depuis un certain temps et que les gaz sont coupés.


3. Tension de la sonde supérieure à 0,5 V en permanence. Le
mélange du carburateur est trop riche. Soit le moteur est encore froid,
soit les gaz sont ouverts en grand et un surplus de carburant est
injecté alors que le moteur est à pleine charge. Cette tension peut
aussi indiquer un dysfonctionnement du système d'injection, par exemple
un moteur qui est en réalité déjà chaud alors que l'électronique le
considère comme froid à cause d'un senseur de température défectueux.


4. Tension de la sonde inférieure à 0,5 V en permanence. Le
mélange en provenance du carburateur présente un déficit en carburant
(régime moteur > 1 500 t tr/mn, accélérateur au repos) ou le moteur
lui-même est défectueux (par exemple manque de pression dans
l'alimentation en carburant).
Voila

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13430
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 19:23

Bon je pense avoir réussis, je suis tjs au dessus de 0.7 v et une fois le moteur très chaud je suis largement a 1.02 v...

Çà ne descend jamais en dessous de 0.7 v, au ralenti ou ralenti accéléré...

Il faut bien que la sonde lambda soit débranché pour faire le relevé, c'est ça ?

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 19:50

Je viens de mesuré la sonde de température d'eau, la bleu celle qui envoi l'info au boitier, et à chaud je suis a 308 ohms, dans la fourchette...

Je vais encore changer mon débitmètre, pour voir si quelque chose change...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum