Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 08:40 par pacha25

» double clé Kangoo 2005
Aujourd'hui à 07:50 par delagui168

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

[ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 13:11

L'histoire de ma voiture est grande, mais là j'arrive au bout je pense...

J'ai fait 5000 kilomètres depuis que j'ai acheté cette voiture, elle marchait bien jusque ce printemps, un clac clac clac a commencé a se faire entendre en 2500 et 3500 trs...

J'ai donc ouvert le bas moteur pour découvrir une horreur, tous les coussinets étaient mort (la voiture a soit disant 126000km), et le vilo avait un jeu de 2 mm suite a l'usinage de celui ci par les cales centreuses du palier n°6...

J'ai donc pris la décision de changer le moteur par un occase...

Je viens de finir le remontage, je n'ai gardé du nouveau moteur que le bloc culasse, tout le reste vient de mon ancien moteur (qui tournait bien avant), changé pompe a eau, courroie de distri, j'ai remis mes injecteurs...

J'ai fait 50 kilomètres et tout c'est passé super bien, pui sd'un coup j'ai l'aiguille de la température d'eau qui a eu Parkinson, une fois en bas, une fois en haut, une fois au milieu, et tout cela en 5 seconde...

Et la ça commence a ratatouiller, perte de puissance, pétaradage...

J'ai d'abord pensait a la sonde de température d'eau, je l'ai changé avec celle qui était sur mon bloc, ça va mieux avec la nouvelle aiguille est stable...

Par contre tjs le même soucis de pétarade une fois le moteur chaud...

Donc j'ai débranché la sonde lambda et depuis plus de soucis, elle fonctionne correctement, certes je pense quand même a un petit manque de puissance, mais rien comparé à mes soucis...

C'est un 325 de 90, il est catalysé mais le cata a été vidé par l'ancien proprio...

Ce que je ne comprends pas, c'est pourquoi il a fonctionné pendant 50 bornes et puis plus après...

Je peux contrôler comment la sonde ?

Je peux rouler sonde débranchée ?

C'est son relais qui merde ???

Merci pour vos infos..


Dernière édition par momolle le Mer 27 Juin 2012, 12:32, édité 1 fois

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par david38 le Jeu 21 Juin 2012, 13:14

Je pense a un souci d'allumage

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2138
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Jeu 21 Juin 2012, 17:57

Salut !

Le faisceau d'allumage viens t' il du nouveau moteur ,
faire un essai en le remplaçant avec la tête d'allumeur n°12
et le rotor n°13, le faisceau allumage complet n°1 !

C'est un problème connue !



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par sacha le Jeu 21 Juin 2012, 19:39

Salut
je vote aussi pour un soucie au niveau de allumage
mais fait comme un tour visuellement partout,vérifie tout les connectiques et les prisses sur ton moteur
vérifie aussi les petites et les grandes durites de admission

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 19:53

J'ai aussi repris tout mon allumage, en fait je n'avais pas de faisceau avec l'autre moteur...

Pourquoi alors je n'ai plus de soucis une fois la sonde lambda débranchée ?

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par sacha le Jeu 21 Juin 2012, 20:29

ben pour moi une voiture pet tarde quand allumage a un problème!
quand la sonde lambda est HS tu consomme 30L au 100 et un moteur qui tourne pas rond a chaud
donc c'est ok tu as trouvé le soucie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 20:33

sacha67 a écrit:ben pour moi une voiture pet tarde quand allumage a un problème!
quand la sonde lambda est HS tu consomme 30L au 100 et un moteur qui tourne pas rond a chaud
donc c'est ok tu as trouvé le soucie

Ah bon c'est tout, j'suis trop fort alors...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par sacha le Jeu 21 Juin 2012, 20:37


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 20:39

Ça marche super bien ici l'entre-aide, merci a vous tous...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Jeu 21 Juin 2012, 20:44

@momolle a écrit:J'ai aussi repris tout mon allumage, en fait je n'avais pas de faisceau avec l'autre moteur...

Pourquoi alors je n'ai plus de soucis une fois la sonde lambda débranchée ?


Bonsoir !

Si tu a un bon "voltmètre " tu peu contrôler la sonde Lambda ,

Lis bien ce site jusqu’à la fin ICI


Voila à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Jeu 21 Juin 2012, 22:58

@BMW PASSION a écrit:
@momolle a écrit:J'ai aussi repris tout mon allumage, en fait je n'avais pas de faisceau avec l'autre moteur...

Pourquoi alors je n'ai plus de soucis une fois la sonde lambda débranchée ?


Bonsoir !

Si tu a un bon "voltmètre " tu peu contrôler la sonde Lambda ,

Lis bien ce site jusqu’à la fin ICI


Voila à suivre

Merci l'ami...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Jeu 21 Juin 2012, 23:26

@momolle a écrit:
@BMW PASSION a écrit:
@momolle a écrit:J'ai aussi repris tout mon allumage, en fait je n'avais pas de faisceau avec l'autre moteur...

Pourquoi alors je n'ai plus de soucis une fois la sonde lambda débranchée ?


Bonsoir !

Si tu a un bon "voltmètre " tu peu contrôler la sonde Lambda ,

Lis bien ce site jusqu’à la fin ICI


Voila à suivre

Merci l'ami...


OK !

à suivre Question

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 02:21

j'ai eu le meme soucis au final j'avais les 2 sondes lambdas devant les collecteurs qui été branché sur la mauvaise fiche, inversé quoi!et 2 bobines d'allumages hs mais inverse les connectiques des sondes lambdas avant ca te coute rien!

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Sam 23 Juin 2012, 07:20

@kimo94 a écrit:j'ai eu le meme soucis au final j'avais les 2 sondes lambdas devant les collecteurs qui été branché sur la mauvaise fiche, inversé quoi!et 2 bobines d'allumages hs mais inverse les connectiques des sondes lambdas avant ca te coute rien!


Salut !

Sauf que la c'est un ]moteur M.20 sur une E.30] avec une seule bobine d'allumage ,le tient
devait être un moteur M.50 avec 6 bobines !

Et je suppose qu'il a contrôlé ( avec un voltmètre les sondes Lambda ) ?

à suivre


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 10:38

Je n'ai pas donné de réponse car je n'ai pas encore eu le temps de mesuré les valeurs de la sonde, mais c'est tjs pareil, sonde branchée ça pétarade, je débranche la sonde plus aucun soucis et que à chaud...

J'ai fais une petite vidéo du délire de l'aiguille, alors je ne sais pas si c'est le manque de puissance (genre je perds trois cylindres) qui me fais osciller l'aiguille, ou si c'est le capteur de la température d'eau qui fait les coupures...

Quoi qu'il en soit, une fois la sonde lambda débranchée je n'ai plus d'oscillation de l'aiguille de la température d'eau et plus de perte de puissance...


momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 15:39

inverse les conectiques des sondes lambdas ca te coute a rien d'essayé!

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Sam 23 Juin 2012, 15:55

Salut

Il ne risque pas de les inverser ,car sur une E.30 moteur M.20 2,5L

Il n'y a qu'une sonde lambda ( longueur 640 m/m )

16SONDE LAMBDA//L=640MM109/1987//
11781720860/$215.65Cat.=Oui




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 16:14

a ok je comprends mieux

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 17:32

Je ne comprends pas comment il faut procéder pour controler la sonde...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 17:57

ben si tu débranche la lambda et que ta caisse reagi mieux ben change la directement j'en ai 3 si ca dit tongue

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 18:01

@kimo94 a écrit:ben si tu débranche la lambda et que ta caisse reagi mieux ben change la directement j'en ai 3 si ca dit tongue

T'en a 3, t'es pas humain, moi j'en ai que deux, comme presque tout les hommes...

C'est quoi tes trois ? des neuves ? à combien ?

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Sam 23 Juin 2012, 18:17

MDRRR au faite elle sont d'occaz c'est des bmw bosch 90.000km ,j'avais un soucis de lambdas et de bobines d'allumages donc 2 bobines hs et lambdas inversé par les connectiques ,j'en ai acheté 4 et j'ai changé une qui été hs elle avait grillé! faut voir si elle passe sur ta caisse ,fais moi une photo de la connectique.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Contrôler le voltage d'un sonde lambda

Message par BMW PASSION le Sam 23 Juin 2012, 18:18

Salut !

avant de commencer lire :CECI


La tension lambda mesurée indique une situation parmi quatre possibles :

1. .Fonctionnement normal. Selon le temps de
réponse de la boucle de contrôle, la tension lambda oscillera faiblement
autour de 0,5 V. Une fréquence d'oscillation entre 1 Hz et 5 Hz indique
un fonctionnement correct de la sonde


2. Sonde inactive. Une tension stable de 0,5 V indique un défaut
de la sonde ou de la boucle de contrôle. Cela peut aussi signifier que
la sonde n'a pas encore atteint sa température de fonctionnement, par
exemple quand le moteur est froid ou quand le véhicule est en descente
depuis un certain temps et que les gaz sont coupés.


3. Tension de la sonde supérieure à 0,5 V en permanence. Le
mélange du carburateur est trop riche. Soit le moteur est encore froid,
soit les gaz sont ouverts en grand et un surplus de carburant est
injecté alors que le moteur est à pleine charge. Cette tension peut
aussi indiquer un dysfonctionnement du système d'injection, par exemple
un moteur qui est en réalité déjà chaud alors que l'électronique le
considère comme froid à cause d'un senseur de température défectueux.


4. Tension de la sonde inférieure à 0,5 V en permanence. Le
mélange en provenance du carburateur présente un déficit en carburant
(régime moteur > 1 500 t tr/mn, accélérateur au repos) ou le moteur
lui-même est défectueux (par exemple manque de pression dans
l'alimentation en carburant).
Voila

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 19:23

Bon je pense avoir réussis, je suis tjs au dessus de 0.7 v et une fois le moteur très chaud je suis largement a 1.02 v...

Çà ne descend jamais en dessous de 0.7 v, au ralenti ou ralenti accéléré...

Il faut bien que la sonde lambda soit débranché pour faire le relevé, c'est ça ?

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 19:50

Je viens de mesuré la sonde de température d'eau, la bleu celle qui envoi l'info au boitier, et à chaud je suis a 308 ohms, dans la fourchette...

Je vais encore changer mon débitmètre, pour voir si quelque chose change...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum