Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Sam 23 Juin 2012, 19:58

@momolle a écrit:Bon je pense avoir réussis, je suis tjs au dessus de 0.7 v et une fois le moteur très chaud je suis largement a 1.02 v...

Çà ne descend jamais en dessous de 0.7 v, au ralenti ou ralenti accéléré...

Il faut bien que la sonde lambda soit débranché pour faire le relevé, c'est ça ?




Contrôle de la


tension d'alimentation
Bornes
Résistance

4 et masse
Tension de la batterie

Vérifier que le contact est coupé.
Ne pas débrancher le connecteur.
Accéder aux bornes du
connecteur de la sonde
Lambda chauffée (HO2S).
Démarrer le moteur.
Laisser tourner au ralenti.
Contrôler la tension entre la borne du connecteur et la masse.

Débrancher seulement pour contrôler la résistance Ohms de la sonde !
Connecteur branché pour contrôler le voltage et le signal piquer les
mesures à l'arrière du connecteur !

Voila

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Sam 23 Juin 2012, 20:26

J'ai changé mon débitmètre, la valeur est maintenant 0.52 v et ça monte doucement jusqu’à 0.70 v...

J'ai pas pu essayer physiquement la voiture, mais j'ai l'impression que ça tourne mieux...

J'essaye demain la voiture dans la journée, et je vous donne des nouvelles...

Dans tous les cas, merci pour votre aide...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par kimo94 le Lun 25 Juin 2012, 19:58

du nouveau?

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Lun 25 Juin 2012, 22:48

C'est la mouise...

Je pensais avoir trouvé le soucis, hier je démarre la voiture pour la déplacer aucun problème, je coupe, je change mes courroies d’accessoires (c'était prévu), une fois fini je veux démarrer la voiture et là j'entends clac clac clac comme si le démarreur était bloqué, et de la fumée qui sort de sous l'alternateur...

En fait les câbles du témoin de niveau d'huile ont cramé, je ne comprends pas le rapport avec le démarreur, je ne sais pas si les câbles au nombre de trois étaient "blessés", ce qui aurait pu créer le court circuit...

Tout ça pour dire que j'ai dû complètement ouvrir mon faisceau pour remonter le câble qui a fondu jusqu'au boitier (mais il ne se branche pas dessus il est relié a trois autres câbles), demain je pense arriver a avoir le temps de remonter et de pouvoir essayer...

Cette voiture commence franchement a me les briser menu...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Mar 26 Juin 2012, 09:32


Salut !


Regarde ton câble de masse entre le moteur et le châssis ,
soit ( il est manquant ou la masse ne retourne pas au châssis ) !

Pour faire le test [ tu prend un câble moins de démarrage ] ,tu le
branche un sur la borne moins de la batterie ,et l'autre pince sur
une partie métallique sur le moteur ,et la le démarreur du repartir !

Si ça marche ça expliqueras que tes câbles d'alternateur ont fondu ,par
ce que ce sont eux qui ont servis de retour de masse !

A voir

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Mar 26 Juin 2012, 10:17

@BMW PASSION a écrit:
Salut !


Regarde ton câble de masse entre le moteur et le châssis ,
soit ( il est manquant ou la masse ne retourne pas au châssis ) !

Pour faire le test [ tu prend un câble moins de démarrage ] ,tu le
branche un sur la borne moins de la batterie ,et l'autre pince sur
une partie métallique sur le moteur ,et la le démarreur du repartir !

Si ça marche ça expliqueras que tes câbles d'alternateur ont fondu ,par
ce que ce sont eux qui ont servis de retour de masse !

A voir

Ce n'est pas le câble de l'alternateur qui a fondu, c'est le câble de la pièce qui fait le niveau d'huile...

C'est la pièce avec le câble sur la carte d'huile, juste a coté de la jauge...

http://bmwfans.info/parts/catalog/E30/Cabrio/Europe/325i-M20/LHD/M/1990/october/browse/engine/short_engine/

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Mar 26 Juin 2012, 11:29

Par acquis de conscience et parce que tu avais pris la peine de me donner ces conseils, j'ai regardé mon fils de masse chassis-moteur et bingo, la masse s'était desserrée, ce qui fait bien sur une très mauvaise masse, j'y ai mis une rondelle frein et j'ai tout serré comme un goret, devrait plus bouger ça maintenant...

J'ai pas fini de remonter, je ferais le reste demain et vous donnerez des nouvelles...

Dans tous les cas, BMW PASSION merci pour tes conseils, t'es un chef...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Mar 26 Juin 2012, 11:35


RE


Oui effectivement j'ai confondu !

mais ça confirme encore mieux mon diagnostic le ( tac tac tac ) du démarreur
et le faisceau de la jauge de niveau d'huile à servi de retour de masse du moteur
à la carrosserie ,

Autrefois quand cette panne arrivé c'était la tirette de starter ou le câble de compteur
qui fondait vu la grosse "intensité" demandée par le démarreur !




Dernière édition par BMW PASSION le Mar 26 Juin 2012, 11:44, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Mar 26 Juin 2012, 11:42

@momolle a écrit:Par acquis de conscience et parce que tu avais pris la peine de me donner ces conseils, j'ai regardé mon fils de masse chassis-moteur et bingo, la masse s'était desserrée, ce qui fait bien sur une très mauvaise masse, j'y ai mis une rondelle frein et j'ai tout serré comme un goret, devrait plus bouger ça maintenant...

J'ai pas fini de remonter, je ferais le reste demain et vous donnerez des nouvelles...

Dans tous les cas, BMW PASSION merci pour tes conseils, t'es un chef...




Oui effectivement j'ai été les vingt dernières années ,de ma carrière
responsable atelier ,dans le réseau Bmw !
Et il n'ai peut être pas impossible que tes autres soucis viennent de la ?
A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Mar 26 Juin 2012, 11:57

Peut être, mais comme je n'ai pas encore pu essayer de démarrer la voiture, je pars bosser et pourrais m'occuper de celle-ci demain matin, je devrais arriver à la finir...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Mer 27 Juin 2012, 11:02

La voiture a démarré, je vais allez faire un tour pour voir si mon premier soucis est encore d'actualité...

Par contre comme tout ne peut pas aller pour le mieux, je n'ai plus de compte tours et d'économètre, alors qu'avant ça fonctionnait bien...

Et autre chose, je souhaiterais savoir si la masse moteur qui chez moi était desserrée, fonctionne tout le temps, je veux dire le fonctionnement du moteur a besoin de cette masse, on c'est juste pour le démarreur ???

Merci...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par momolle le Mer 27 Juin 2012, 12:31

C'est bon, ça tourne super, plus de soucis que dalle, même le compte tours et l’économètre sont revenu, panne fantôme de chez BM...

Merci a tout le monde pour l'aide apporté...

momolle
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 47
Localisation : Strasbourg
Emploi : Dans la chimie
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par BMW PASSION le Mer 27 Juin 2012, 13:18

@momolle a écrit:La voiture a démarré, je vais allez faire un tour pour voir si mon premier soucis est encore d'actualité...

Par contre comme tout ne peut pas aller pour le mieux, je n'ai plus de compte tours et d'économètre, alors qu'avant ça fonctionnait bien...

Et autre chose, je souhaiterais savoir si la masse moteur qui chez moi était desserrée, fonctionne tout le temps, je veux dire le fonctionnement du moteur a besoin de cette masse, on c'est juste pour le démarreur ???

Merci...

Bien sur !

Étant donné que le moteur est monté ,sur des silentblocs en caoutchouc ,
il faut que la masse entre le moteur et le châssis soit permanente ,car elle
sert aussi pour tout les autres accessoires fixés sur le moteur !

Et il faut aussi que la masse entre la borne "moins" de la batterie soit
de très bonne qualité !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1990 ] Petarade et manque de puissance à chaud (résolu)

Message par ced-46 le Jeu 28 Juin 2012, 03:45

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16615-m20-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum