Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:02 par midom

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 15:32 par MacGyverFr

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 11:11 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par MéméColine le Sam 23 Juin 2012, 13:25

Au secours !

J'ai lu et regardé avec attention les photos, explications et commentaires postés sur un sujet résolu seulement voila si j'ai compris l'ensemble je me sens incapable de mettre en pratique.

La ford ne reconnait plus sa puce et bien sur la voiture ne démarre plus et je suis a 10km de toutes civilisations pourriez vous m'expliquer (encore) comme si j'avais 2 ans ?

D'avance Merci
MéméColine

MéméColine
Nouveau
Nouveau

Féminin Nombre de messages : 11
Age : 57
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par ced-46 le Dim 24 Juin 2012, 08:07

Salut,

De quel sujet résolu parles-tu ? Pourrais-tu coller le lien ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par sacha le Dim 24 Juin 2012, 13:20

as tu une autres clé? si oui alors essaye de démarrer avec ?
tu as quoi comme alerte au tableau de bord,un voyant allumé essaye de prendre une photo de voyant
quand tu tourne la clé moteur tourne sans démarrer ??


je pense quel parle de ce post la
http://www.techniconnexion.com/t25542-ford-mondeo-break-ii-an-1999-comment-changer-le-neiman

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par MéméColine le Lun 25 Juin 2012, 09:19

Bonjour et merci d'avoir répondu et pardon j'etais en panique totale il s'agit de ce sujet http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet419339.htm

Au départ un truc a fait masse sur le démarreur et depuis la clé n'est plus reconnue donc... plus de voiture. Notre jeune garagiste du village sur ce coup patauge un peu et changer le systeme c'est hors de prix.

Je suis a 1.5km d'un tout petit village et a 10k de la premiere ville, autrement dit sans voiture j'suis morte. La seule solution qui me reste c'est d'arriver a court-circuiter cette cochonnerie de systeme

MéméColine
Nouveau
Nouveau

Féminin Nombre de messages : 11
Age : 57
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par sacha le Lun 25 Juin 2012, 17:33

tu as une clé codé et une voiture essence,donc sa na rien a voir avec ton lien plus haut (sur le lien c'est un moteur diesel)
revois tes fusibles dans la boite a fusibles,et les fusibles gros ampérages
un truc qui a tombé sur démarrer?soit plus clair stp car la je me pose des questions bizarre et je me demande si tu cherche pas a la volé ?
reviens avec les photos de la voiture,de démarreur,une photo avec ta clé sur contact,j'aimerai voir les voyants qui ce affiche

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par MéméColine le Mar 26 Juin 2012, 06:20

Oula je suis venue ici pour trouver aide et assistance pas pour me faire insulter !!!

dans le sujet que j'ai mis en lien Pauline34 a Posté le 01-10-2007 à 21:44:29 concernant une ford fiesta... il s'agit effectivement d'un diesel et moi d'une essence et si je suis pas douée en mécanique je n'en suis pas débile pour autant et je vois pas le rapport avec le systeme de l'anti-demarrage.

d'autre part je n'ai jamais dit qu'un (je cite) truc qui a tombé sur démarrer?

Je ne fais que répéter ce que m'a dit mon garagiste... quelque chose a fait masse sur le démarreur ! j'ai pas demandé quoi... Il est venu, a regardé, a donné quelques coups sur je ne sais quoi au juste pour décoller je sais pas quoi non plus puis on a poussé la voiture pour la faire démarrer et RIEN !

Alors il est venu avec sa dépanneuse, a découvert le systeme d'anti-demarrage ford une fois arrivé dans son garage a 1.5km de chez moi s'est renseigné sur le prix et là... ma retraite n'est pas assez conséquente pour réparer MAIS j'ai trouvé votre site, ce sujet et j'ai STUPIDEMENT espérer recevoir de l'aide.

Autre chose... je n'ai pas d'appareil photo numérique ni de téléphone portable, j'écoute toujours de vieux vinyle sur ma platine et des cassettes audio dans ma voiture !!!

MéméColine
Nouveau
Nouveau

Féminin Nombre de messages : 11
Age : 57
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par Laure B le Mar 26 Juin 2012, 08:37

Bonjour,

Je prends ce sujet en cours. Je veux juste te dire que Sacha peut vraiment t'aider, et l'ensemble du forum aussi. Mais il est vrai que chaque fois qu'il est question d'antidémarrage, ça craint pour les gens qui sont sollicités, car ils ne savent pas toujours si le post est authentique ou si c'est juste une manoeuvre avec un nom d'emprunt. Tu aurais de nombreux messages derrière toi et on connaîtrait ta voiture, jamais on ne t'aurait parlé de vol.
Mets-toi à la place des modos et des forumeurs qui ont une responsabilité.

Pour l'antidémarrage sur moteur diesel, il est en effet très différent d'un moteur essence, car il bloque la pompe à injection (qui alimente le moteur en gasoil). Il n'y a pas de pompe à injection sur un moteur essence, et le système d'antidémarrage fonctionne différemment, tant au niveau électrique que mécanique.

Pour le démarreur, ton garagiste a tapé dessus pour essayer de décoller les charbons, petites pièces qui permettent le passage de l'électricité dans le "cul" du démarreur.

En espérant t'avoir rasserénée un peu, et pour te dire que cette méfiance est normale. J'ai vu un gars récemment qui a posté sur plusieurs forums pour débloquer sa BMW, autant te dire qu'il y a eu beaucoup de palabres avant qu'il ait de l'aide, et ceci sur tous les forums concernés.

A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2817
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par MéméColine le Mar 26 Juin 2012, 09:42

@Laure B a écrit:Bonjour,

Je prends ce sujet en cours. et je t'en remercie parce que m'étant présentée dans le forum adéquat, j'ai vraiment mal pris le post de Sacha Je veux juste te dire que Sacha peut vraiment t'aider, et l'ensemble du forum aussi. Mais il est vrai que chaque fois qu'il est question d'antidémarrage, ça craint pour les gens qui sont sollicités, car ils ne savent pas toujours si le post est authentique ou si c'est juste une manoeuvre avec un nom d'emprunt. Tu aurais de nombreux messages derrière toi et on connaîtrait ta voiture, jamais on ne t'aurait parlé de vol.
Mets-toi à la place des modos et des forumeurs qui ont une responsabilité.tu as tout a fait raison

Pour l'antidémarrage sur moteur diesel, il est en effet très différent d'un moteur essence, car il bloque la pompe à injection (qui alimente le moteur en gasoil). Il n'y a pas de pompe à injection sur un moteur essence, je connais les moteurs diesel ma voiture principale, comme précisé dans ma présentation en est une (sans ce foutu systeme)et le système d'antidémarrage fonctionne différemment, tant au niveau électrique que mécanique.

Pour le démarreur, ton garagiste a tapé dessus pour essayer de décoller les charbons, petites pièces qui permettent le passage de l'électricité dans le "cul" du démarreur.

En espérant t'avoir rasserénée un peu, et pour te dire que cette méfiance est normale. J'ai vu un gars récemment qui a posté sur plusieurs forums pour débloquer sa BMW, autant te dire qu'il y a eu beaucoup de palabres avant qu'il ait de l'aide, et ceci sur tous les forums concernés.

A bientôt.
oui MERCI beaucoup Laure

Sacha je te prie d'accepter mes excuses, j'ai mal pris ta réponse a tort j'ai beau être une grand-mère j'ai pas encore réussi a corriger tous mes défauts et contrairement a la ford je démarre au quart de tour quand on touche a mon intégrité.

MéméColine
Nouveau
Nouveau

Féminin Nombre de messages : 11
Age : 57
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par sacha le Mar 26 Juin 2012, 16:30

oui pas grave,désolé aussi,car si en donne facilement la méthode comment viré alarme, ben les voleurs en cas venir ici pour demandé et nous nous passèrent le soir a 20h00 sur TF1

ta ford c'est une voiture de 2001 donc ressente, ta clé est codé donc faut que ton garagiste la passe sur la valise de diagnostique, faut qui regarde ou ca déconne
si ta double de clé essaye de la démarrer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par BMW PASSION le Mar 26 Juin 2012, 17:05

Laure et Sacha !


Vous avez raison par ce que avec ces alarme et ,anti-démarrage
ont touche quand même un domaine confidentiel !




Bien vu

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13430
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par MéméColine le Mar 26 Juin 2012, 18:23

C'est une occasion achetée en 2010, j'ai effectivement deux clés une qui sert pour le contact et une autre qui est tordue, comme par hasard celle qui a la puce, et ne sert que pour ouvrir le coffre.

Mon gentil garagiste est équipé à l'ancienne et n'a pas tout le fatras électronique, alors si je n'ai pas d'autres solutions pour virer cette merde c'est clair elle va rester comme ça.


MéméColine
Nouveau
Nouveau

Féminin Nombre de messages : 11
Age : 57
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par sacha le Mar 26 Juin 2012, 18:29

@MéméColine a écrit:C'est une occasion achetée en 2010, j'ai effectivement deux clés une qui sert pour le contact et une autre qui est tordue, comme par hasard celle qui a la puce, et ne sert que pour ouvrir le coffre.

Mon gentil garagiste est équipé à l'ancienne et n'a pas tout le fatras électronique, alors si je n'ai pas d'autres solutions pour virer cette merde c'est clair elle va rester comme ça.


pas grave ca
bon demande a ton garagiste de inversé les puce, et si il sais pas prend 2 clef et un appareil photo (oui je sais tu la pas,mais trouve un stp juste pour une soirée) je te guiderai comment faire pour la puce dans la clé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par MéméColine le Jeu 28 Juin 2012, 12:37

inverser les puces ??? heuuuu il y en a une dans la clé qui a un truc rouge (enfin c'est ce que j'ai compris) et l'autre elle est ou ?

pas dans l'autre clé c'est une copie de celle qui a le truc rouge et dont on peut pas se servir pour autre chose qu'ouvrir le coffre parce qu'elle est tordue...

MéméColine
Nouveau
Nouveau

Féminin Nombre de messages : 11
Age : 57
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par MéméColine le Jeu 28 Juin 2012, 19:41

[img]http:///[/img] (ctrl+p)

Bon... voila le moteur de la Ford.... en haut a droite on voit un fil rouge qui part d'un truc (relais je crois) qui n'en avait plus (manger par les souris) et que mon tit garagiste a bidouillé pour que le démarreur ai une réaction.

Pour la photo du tableau de bord ben j'ai pas réussi (les appareils numérique et moi ça fait 666) mais c'est vrai le voyant rouge qui (je viens de l'apprendre) doit clignoter ou s'allumer (en fait j'ai jamais fait attention a ce truc j'ai cru que c'etait genre un attrape couillon pour faire croire que c'etait une alarme) ben le voyant est éteint et pis c'est tout.

[img]http:///[/img] (ctrl+p)

Et voila les clés !!!! celle qui a le porte clé c'est la seule qui entre dans le neiman et apres grattage du bout de colle qu'il y avait dessus ben on a vu qu'en fait y a qu'un trou vide l'autre qui a son truc rouge j'ai préféré pas y toucher.

Voila !

Merci a tous que vous puissiez m'aider ou pas...

MéméColine
Nouveau
Nouveau

Féminin Nombre de messages : 11
Age : 57
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par sacha le Ven 29 Juin 2012, 18:04

Salut
merci pour les photos
pour les clé,la clé qui démarre la voiture na plus la puce (fort possible perdu) donc blocage de la voiture
demande a ton garagiste de remettre la voiture en était de origine (je parle de bricolage avec le cable rouge)!!! et toi faut que tu passe chez Ford avec tas carte grise pour te faire une nouvelle clé codé!!
autrement dit sans une nouvelle clé tu pourrai pas la démarrer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par MéméColine le Ven 29 Juin 2012, 19:25

Et bien MERCI mais vu le montant demandé par Ford et le montant de ma retraite... la Ford va donc rester "en panne" !

MéméColine
Nouveau
Nouveau

Féminin Nombre de messages : 11
Age : 57
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par vianney59 le Ven 29 Juin 2012, 20:01

Bonsoirs , après quelques recherches sur internet , j'ai vu que le prix des clés chez Ford tourner en moyenne entre 120 a 150 euros .

Bonne chance , Vianney

vianney59
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 25
Localisation : WASQUEHAL
Emploi : INDUSTRIE
Niveau technique automobile : MOYEN
Date d'inscription : 27/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Message par MéméColine le Ven 29 Juin 2012, 21:48

Oui Vianney c'est ce que j'ai vu aussi a ça il faut ajouter un remorquage sur 11km et 1h de main d'oeuvre chez Ford pour réinitialisé le bazar ce qui est hors de prix pour moi... d'ou mon appel au secours !

C'est la vie, parfois on a de la chance et parfois non... Merci Vianney


ps: vous pouvez fermer le sujet je crois... Encore Merci a tous

MéméColine
Nouveau
Nouveau

Féminin Nombre de messages : 11
Age : 57
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum