Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 08:23 par david38

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ Mercedes Vito 112 CDI an 2003 ] Problème de climatisation (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Mercedes Vito 112 CDI an 2003 ] Problème de climatisation (résolu)

Message par Mistert le Dim 24 Juin 2012, 14:05

Bonjour,

Je cherche depuis qqs semaines a me dépanner suite à un Blem de clim.
Le voyant au clavier s'allume correctement, j'entend bien la soufflerie se mettre en route mais pas de froid.
J'ai été chez Feu vert pour qu'il me refasse les niveaux, mais RAS, les pressions sont bonnes scratch
J'ai controlé les qqs fusibles et autres relais mais tjs RAS, je ne voie pas d'ou cela provient.
L'embrayage électromagnétique n'est pas commandé ... Je l'ai forcé avec du +12v, celui ci colle et entraine le compresseur, mais toujours pas de froid re scratch
J'ai étudié les schémas de la RTA, mais aucun ne correspond complétement à mon véhicule qui semble être un TYPE 638.094 moteur 611.980 MQ5
Si vous avez des idées de recherche, je suis preneur.
Merci à tous
Thierry
Arrow Edit modération : déplacement de votre sujet dans une partie plus appropriée
Toto

Mistert
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : Chartres
Emploi : Electronicien/informaticien
Niveau technique automobile : [4]
Date d'inscription : 24/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes Vito 112 CDI an 2003 ] Problème de climatisation (résolu)

Message par Totocamboui2 le Dim 24 Juin 2012, 18:10

Salut
Essaie de voir ton pressostat, c'est la pièce qui interdit l'enclenchement de la clim en cas de pression trop ou pas assez élevés dans ton circuit. Me demande pas ou il est, je n'en sais rien.
Sens tu de l'air sortir de tes bouches d'aération?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes Vito 112 CDI an 2003 ] Problème de climatisation (résolu)

Message par Mistert le Dim 24 Juin 2012, 20:28

Merci pour ta réponse,
J'ai contrôlé le pressostat, il fais pression basse et haute dans le même boitier. Il a l'air de fonctionner puisque le ventilo démarre, mais encore une fois, je ne suis pas sur de mes schémas, donc si tu en as un, je suis preneur.
D'autre part je passe outre le pressostat puisque j'active le compresseur en directe ... mais sans résultat.
MERCI

Mistert
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : Chartres
Emploi : Electronicien/informaticien
Niveau technique automobile : [4]
Date d'inscription : 24/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes Vito 112 CDI an 2003 ] Problème de climatisation (résolu)

Message par bleualpine le Sam 21 Juil 2012, 22:22

Bonjour

Pour un Vito 112 je dirais plutot 638294 ! regarde juste dans ton numero de serie pour en etre sûr WDF638...

Par contre es tu vraiment sûr de ta charge de clim parce qu'avec un compresseur qui se met en securité et rien qui sort apres une marche forcée, c'est assez symptomatique d'un manque de gaz...

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes Vito 112 CDI an 2003 ] Problème de climatisation (résolu)

Message par Mistert le Mer 25 Juil 2012, 22:47

Merci pour ta réponse,
Le 094 correspond au 122cv (je crois).
Sinon je l'ai emmené chez Mercos et pour 1080€ ils m'ont changé le petit radiateur en façade car je perdais en pression .... MERCI Feu Vert, grace à leur diag de M.... j'ai du piqué dans la caisse des vacances.
M'enfin la clim fonctionne
Merci pour votre aide.

Mistert
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : Chartres
Emploi : Electronicien/informaticien
Niveau technique automobile : [4]
Date d'inscription : 24/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes Vito 112 CDI an 2003 ] Problème de climatisation (résolu)

Message par Totocamboui2 le Jeu 26 Juil 2012, 09:40

Salut
En même temps Feu Vert est à la mécanique ce que Mc Do est à la restauration. Bravo à Bleu qui avait vu juste

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes Vito 112 CDI an 2003 ] Problème de climatisation (résolu)

Message par ced-46 le Dim 29 Juil 2012, 03:09


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum