Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

[ Mini One 1.6 ess. an 2003 ] Problème : moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mini One 1.6 ess. an 2003 ] Problème : moteur ne démarre plus

Message par vincepo le Lun 25 Juin 2012, 08:39

Bonjour a tous

j'ai une mini one essence 90 ch de 2003 qui a 100 000 km et j'ai effectuer la révision ce weekend dessus ( j'ai changer filtre a huile / air / essence et les bougies ) et depuis que j'ai changer le filtre a essence la voiture de démarre plus. Le filtre est immerger dans le réservoir dans une espèce de pompe placer coter passager . Il y a aussi la pompe qui est dans le réservoir coter conducteur. On entend bien les pompe tourner et essence sort bien de la cuve/pompe ou est le filtre car j'ai débranché le tuyau ou l'essence sort et elle donne bien. Je pense que j'ai du désamorcer quelque chose. Comme c'est une pompe électrique je sais pas si elle ce réamorce toute seul ou la comment réamorcer manuellement. Je dois l’amener chez le garagiste tout a l'heure. Si quelqu'un connait une astuce ou autres.


merci

vincepo
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : Gisors
Emploi : Magasinier Vendeur
Niveau technique automobile : Moyen
Date d'inscription : 25/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini One 1.6 ess. an 2003 ] Problème : moteur ne démarre plus

Message par BMW PASSION le Lun 25 Juin 2012, 10:03

Salut !

Normalement avec la pompe électrique ,ça doit ce réamorcer
automatiquement !

@





2 Élément filtre à carburant : 1 :: 03/2002 // 16146757196


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini One 1.6 ess. an 2003 ] Problème : moteur ne démarre plus

Message par vincepo le Lun 25 Juin 2012, 10:17

Merci pour le schéma je l'ai trouver aussi sur internet. Mais c'est bizarre car çà ne se réamorce pas automatiquement. Il doit y avoir une prise d'air quelque part ...

vincepo
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : Gisors
Emploi : Magasinier Vendeur
Niveau technique automobile : Moyen
Date d'inscription : 25/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini One 1.6 ess. an 2003 ] Problème : moteur ne démarre plus

Message par BMW PASSION le Lun 25 Juin 2012, 10:33

@vincepo a écrit:Merci pour le schéma je l'ai trouver aussi sur internet. Mais c'est bizarre car çà ne se réamorce pas automatiquement. Il doit y avoir une prise d'air quelque part ...

RE


Après renseignement ( à la source bmw ) ,ce filtre ne se remplace pas !

Une pièce a du casser ou un mauvais montage Question


Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini One 1.6 ess. an 2003 ] Problème : moteur ne démarre plus

Message par vincepo le Lun 25 Juin 2012, 10:37

ok ok merci je vais essayer de remettre l'ancien. mais c'est bizarre car l'essence sort bien du boitier filtre je pense que le circuit ne ce met pas sous pression

vincepo
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : Gisors
Emploi : Magasinier Vendeur
Niveau technique automobile : Moyen
Date d'inscription : 25/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum