Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ renault scénic 1.6 16v an 1998 ] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault scénic 1.6 16v an 1998 ] problème démarrage

Message par Alanclark le Mar 26 Juin 2012, 12:34

Bonjour à tous:
Suite a un long séjour dans le garage, mon scénic phase 1 1.6 16s de 1998 refuse de démarrer.
Je constate que le voyant antidémarrage reste éteint constamment, meme aprés vérouillage des portes.
La batterie est neuve, tous les fusibles ont étés controlés (habitacle et compartiment moteur).
Le plip fonctionne sur une clé sur 2 (il déverouille et verouille bien les portes).
Impossible de rentrer en apprentissage a l'aide du bouton CPH (celui ci ouvre et ferme les portes a chaque appui mais aucune réaction lors de l'appui long)
Le 5A de l'UCH est bon , les accessoires fonctionnent correctement: Warning essuie glace fermeture centralisée etc...
Y a t il un autre fusible pour l'alim UCH ou antidémarrage?
Merci pour votre aide...


Alanclark
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : Grenoble
Emploi : Électromécanicien
Niveau technique automobile : +10ans OHQ
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scénic 1.6 16v an 1998 ] problème démarrage

Message par bib le Mar 26 Juin 2012, 15:53

Salut
C est le bouton CPE ;)

Quand tu mets le contact il est éteint?

Faudrai voir les petits relais dans le boîtier fusible moteur.
Pour l apprentissage normalement c est pas comme ça.
De plus c est pas ta centralisation qui fonctionne pas c est l antidem


bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scénic 1.6 16v an 1998 ] problème démarrage

Message par Alanclark le Jeu 05 Juil 2012, 19:07

Resalut...
J'ai bien la tension sur tous les fusibles y compris dans le compartiment moteur.
Les relais sont ok.
La bague est alimentée .
Le contacteur de choc est bien enclenché.
Je n'ai pas de CAN clip à dispo malheureusement.
Un ami vient demain pour une lecture code défaut avec un outil multimarque mais j'y crois pas trop...
Je vois bien une reprogrammation de l'UCH . (Chez Renault :/
D'autres idées?

Alanclark
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : Grenoble
Emploi : Électromécanicien
Niveau technique automobile : +10ans OHQ
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scénic 1.6 16v an 1998 ] problème démarrage

Message par bib le Jeu 05 Juil 2012, 23:37

salut

bizarre
lecture defauts c est une choses
mais dans ce cas la ce qui interresse c est plus un controle des etats et parametres

par contre 1998 c est pas un UCH
mais son ancêtre
l UCBIC donc pas de reprog possible

le voyant antidem ne clignote jamais?

au pire essai de debrancher la masse et tu la tapote sur le +

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scénic 1.6 16v an 1998 ] problème démarrage

Message par Alanclark le Dim 08 Juil 2012, 21:36

Salut'
J'ai tenté ta manip avec la masse mais sans résultat ...
Non le voyant antidem ne s'allume jamais jamais...

Alanclark
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : Grenoble
Emploi : Électromécanicien
Niveau technique automobile : +10ans OHQ
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scénic 1.6 16v an 1998 ] problème démarrage

Message par bib le Lun 09 Juil 2012, 00:52

Salut
Si tt tes fusibles sont bon
Faut taper dans le schéma elect contrôle le voyant
Si ok ça sent pas bon...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum