Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

[ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par Pécot le Mar 26 Juin 2012, 21:22

Bonjour,
J'ai regardé dans les problèmes résolus, mais je n'ai pas trouvé les mêmes symptômes que ma panne !
La C3 Hdi de ma fille est d'avril 2002 et a 150000km. Elle fonctionnait super mais de temps en temps après un long trajet, souvent en côte, elle refusait de démarrer et affichait Eco Mode. Le simple fait de la laisser tranquille pendant 1 heure lui permettait de redémarrer.
Comme j'entendais un relais tirer dans le BSI, j'ai déconnecté toutes les prises et les ai passé au spray de contact (hypothèse mauvais contact) Vu que la panne se reproduisait, direction le garage. Pas de code de défaut à part capteur PMH qui a été changé de même qu'un capteur de "rendement" (sur volant moteur ??) Pas d'amélioration, la panne se reproduit. A chaud, il suffit de caler pour qu'à l'occasion elle refuse de démarrer. Par contre, si on la pousse, elle redémarre sans problème, même si parfois elle ne monte pas en régime (2500 t/min max.)
Si j'actionne la poire d'amorçage je vois un peu d'air passer dans le tuyau transparent, alors après avoir fouiné un peu, j'ai voulu contrôler les tuyaux de gasoil sous le filtre à air et le filtre. Je n'aurai peut-être pas dû, parce que je n'ai pas réussi à réamorcer le circuit (est-ce qu'il y a une pompe de gavage ?) et elle ne démarre plus du tout. Re-direction garage, mais comme je n'ai pas envie qu'il remette à neuf l'engin avant de trouver la vraie panne (deux capteurs pour rien!!) je cherche des pistes ou de pauvres hères qui auraient connu les mêmes mésaventures. Merci d'avance de votre aide

Pécot
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 57
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par sacha le Mar 26 Juin 2012, 21:42

Salut
il te reste plus que attendre moderateur Fabi,il travail chez citrouille
mode eco ce allume aussi sur place, si tu écoute la radio un moment sans allumé le moteur
module de chez Citroen pour économiser la batterie
dit ta mesurer la batterie après une nuit au repos,et mesure la charge de alternateur ?
ouvre un autres sujet pour le circuit de gasoil stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par Pécot le Mar 26 Juin 2012, 22:02

sacha67 a écrit:Salut
il te reste plus que attendre moderateur Fabi,il travail chez citrouille
mode eco ce allume aussi sur place, si tu écoute la radio un moment sans allumé le moteur
module de chez Citroen pour économiser la batterie
dit ta mesurer la batterie après une nuit au repos,et mesure la charge de alternateur ?
ouvre un autres sujet pour le circuit de gasoil stp

Salut, de répondre aussi vite
Je n'ai pas testé le mode eco en écoutant la radio sans allumé le moteur. Il s'allume déjà assez tout seul
Le mécano à mesuré la batterie et la charge et a dit que c'était OK confused
Je vais ouvrir un autre sujet pour le circuit de gasoil. Mais je pensais que c'était le même problème

Pécot
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 57
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par sacha le Mar 26 Juin 2012, 22:18

donc attente de Fabi inévitable

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par fabi186 le Mer 27 Juin 2012, 13:12

salut j ai pas tout compris mais on vas regler les probleme un par un

deja si tu n arrive pas a reamorcer le circuit de go change les tuyau sur le moteur (environ 120 euro) ne m est pas de l occasion sa marchera pas longtemps...

pour ton non redemarage ton demareur tourne mais sa demare pas c est sa??
ton message mode eco se fait desuite ou quelque minute apres l arret du moteur?



pour sacha: je bosse pas chez les rouges mais chez les bleus.....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par Pécot le Mer 27 Juin 2012, 21:10

@fabi186 a écrit:salut j ai pas tout compris mais on vas regler les probleme un par un

deja si tu n arrive pas a reamorcer le circuit de go change les tuyau sur le moteur (environ 120 euro) ne m est pas de l occasion sa marchera pas longtemps...

pour ton non redemarage ton demareur tourne mais sa demare pas c est sa??
ton message mode eco se fait desuite ou quelque minute apres l arret du moteur?



pour sacha: je bosse pas chez les rouges mais chez les bleus.....

Salut et merci J'attendais le sauveur parmi les sauveurs lol! C'est ce que m'a laissé entendre Sacha
Alors, je vais changer les tuyaux sur le go ou je vais voir avec mon mécanicien (il m'a l'air un peu perdu )vu que la voiture est au garage en ce moment.

Pour le démarrage : A froid elle démarre toujours nickel et à chaud le plus souvent. Quand elle enquiquine, le démarreur tourne nickel, rond, à bonne vitesse mais le moteur ne démarre pas. Si on est sur une pente ou si on l'a pousse à ce moment là, elle démarre de suite ! Parfois après ce démarrage à la poussette, le moteur ne monte pas en régime. Quand elle est dans ce genre de panne, il y a toujours l'affichage mode eco. J'espère que c'est plus clair !

Pécot
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 57
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par fabi186 le Mer 27 Juin 2012, 21:30

de mon point de vue je dirai une bsi qui deconne ou un bm34 mais j ai peut d info pour te dire ....

il faudrai que ton mecano relever les pression de pompe hp au demarage a chaud affin d ecarter tout probleme de se genre (vue qu elle demare a la poussette )
ensuite s assurer des masses du vehicule (coter moteur et pied de porte)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par Pécot le Mer 27 Juin 2012, 21:47

@fabi186 a écrit: de mon point de vue je dirai une bsi qui deconne ou un bm34 mais j ai peut d info pour te dire ....

il faudrai que ton mecano relever les pression de pompe hp au demarage a chaud affin d ecarter tout probleme de se genre (vue qu elle demare a la poussette )
ensuite s assurer des masses du vehicule (coter moteur et pied de porte)

Salut, trop cool, déjà une réponse de ta part.

Pour la BSI qui déconne, c'est possible. L'autre jour quand j'ai enlevé la clef de contact et fermer les portes (sans condamnation) l'afficheur central s'allumait toutes les 1 à 2 minutes avec le message mode eco. Je me suis remis dans la voiture et là j'entendais comme un relais qui tirait et lâchait dans la BSI. Mais bon, comme j'avais pas mal tiré sur la batterie pour essayer d'amorcer le go, je ne sais pas si c'est lié.

Le bm34, c'est quoi confused

Je vais lui dire aussi pour les masses. En tout cas, encore merci et bonne nuit. Sleep

Pécot
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 57
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par Pécot le Mer 27 Juin 2012, 21:54

@fabi186 a écrit: de mon point de vue je dirai une bsi qui deconne ou un bm34 mais j ai peut d info pour te dire ....

il faudrai que ton mecano relever les pression de pompe hp au demarage a chaud affin d ecarter tout probleme de se genre (vue qu elle demare a la poussette )
ensuite s assurer des masses du vehicule (coter moteur et pied de porte)

Re-salut,
Flûte, j'ai oublié de te dire pale
La voiture est passée sur l'outil de diag chez citro. Résultat, deux seuls défauts enregistrés. Capteur PMH et radio (plus d'origine).
C'est pour cela que je me demandait si le problème n'était pas uniquement dû aux tuyaux de go (réchauffement dans le compartiment moteur qui aggraverait la prise d'air ??)
La BSI qui déconne ne devrait-elle pas se voir sur le diag Question
Re bonne nuit

Pécot
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 57
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par sacha le Mer 27 Juin 2012, 21:56

tien tien la radio,sort le et fait voir les branchement sur une photo

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par fabi186 le Mer 27 Juin 2012, 21:59

non sa ne se voie pas forcement une bsi qui deconne pour le voir il faut qu elle face sa panne sur l outil diag

sacha son defaut radio est normale si il a changer la radio de plus 80% des psa on un defaut radio enregistrer (generalement defaut entrer ligne auxiliaire)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par Pécot le Mer 27 Juin 2012, 22:02

sacha67 a écrit:tien tien la radio,sort le et fait voir les branchement sur une photo

Salut, je te ferai çà et je vois ce que tu veux dire
Mais, il y avait déjà la panne avant
Et chez citro, ils ont dit à la cervelle de cette caisse (si elle en a une) qu'elle n'avait pas de radio Question
Tu maintiens toujours ton idée Question Si c'est le cas, je peux carrément l'enlever et essayer sans non Question

Pécot
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 57
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par fabi186 le Mer 27 Juin 2012, 22:05

aucun risque que ton souci soit la....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par Pécot le Mer 27 Juin 2012, 22:08

@fabi186 a écrit:aucun risque que ton souci soit la....

Re flûte, une radio d'origine, c'est moins cher qu'une BSI

Pécot
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 57
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par fabi186 le Mer 27 Juin 2012, 22:09

pas sur se que tu dit....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par Pécot le Mer 27 Juin 2012, 22:11

@fabi186 a écrit:pas sur se que tu dit....

Une BSI, c'est pas un paquet de roros Question Question

Pécot
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 57
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par ced-46 le Jeu 28 Juin 2012, 04:17

@Pécot a écrit:
@fabi186 a écrit:pas sur se que tu dit....

Une BSI, c'est pas un paquet de roros Question Question

Salut,

Si, mais un autoradio d'origine aussi !!!!

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par sacha le Ven 29 Juin 2012, 18:28


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

Message par Pécot le Mar 17 Juil 2012, 21:37

@fabi186 a écrit:salut j ai pas tout compris mais on vas regler les probleme un par un

deja si tu n arrive pas a reamorcer le circuit de go change les tuyau sur le moteur (environ 120 euro) ne m est pas de l occasion sa marchera pas longtemps...

pour ton non redemarage ton demareur tourne mais sa demare pas c est sa??
ton message mode eco se fait desuite ou quelque minute apres l arret du moteur?



pour sacha: je bosse pas chez les rouges mais chez les bleus.....

Alors les tuyaux du circuit de go ont été changés. Mais la panne s'est reproduite

La voiture est passée chez le spécialiste diesel qui pense que peut-être il pourrait y avoir un problème avec les injecteurs, mais il faut les démonter et les envoyer à contrôler, ce qui coûte très, très cher selon ses dires. confused

Je ne suis toujours pas plus avancé et je me demande si je ne veux pas d'abord envoyer le BSI à réparer chez Restart Auto à Lyon ??? Quelqu'un a de l'expérience avec ce genre de société ??

Je me réjouis du jour ou je pourrai mettre la résolution du problème sur le forum, mais ce n'est pas encore gagné

Pécot
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 57
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum