Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 17:15 par patnat

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 16:32 par BMW PASSION

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 14:40 par Mickaël Roussille

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 14:31 par X6m

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 14:22 par Laure B

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 13:35 par albatros

» ressouder cosse degivrage ??
Aujourd'hui à 13:26 par albatros

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

[ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par dajose15 le Jeu 28 Juin 2012, 07:07

Bonjour à tous

Je possède un ZAFIRA année 2000 modèle 2l dti élégance (moteur ecotec)
il à 201567 kilomêtre au compteur. Le premier démarrage de la journée et très difficile et uniquement lorsque la température extérieur est douce ou chaude. Par temps froid il démarre très bien. Pouvez vous m'éclairer? merci à tous de m'avoir lu.

dajose15
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : Puy de Dôme
Emploi : agent de maîtrise
Niveau technique automobile : aucun
Date d'inscription : 28/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par ced-46 le Ven 29 Juin 2012, 23:42

Salut,

Qu'entends-tu par démarrage difficile ?

Où en es-tu de l'entretien ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par dajose15 le Sam 30 Juin 2012, 21:23

entretien fait ! tous les filtres+bougies. Premier demarrage : obligé de laisser tourner une bonne dizaine de secondes avant qu'elle démarre puis une fumée blanche.

dajose15
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : Puy de Dôme
Emploi : agent de maîtrise
Niveau technique automobile : aucun
Date d'inscription : 28/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par ced-46 le Dim 01 Juil 2012, 07:46

Salut,

Vérifies que toutes tes bougies soient bonnes (même si elles sont récentes) et qu'elles soient bien alimentées.

Le problème est apparu d'un coup ?
Pas de fuite de gasoil ? Vérifies bien les tuyaux retour de gasoil des injecteurs.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par dajose15 le Dim 01 Juil 2012, 10:50

Salut,

Le problème est la depuis environ une dizaine de mois...Pas de fuite constaté. Les bougies ont été vérifié hier. Cela ne viendrait pas de la batterie (d'origine)? J'ai une petite fuite d'huile visuelle mais rien de bien important puisque cette durite va être remplacé dans la semaine. Plus j'avance dans mes recherches et plus je penche pour une entrée d'air dans le circuit de gasoil..... (qu'en penses-tu?) Donne moi ton avis pour la batterie...

a+

dajose15
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : Puy de Dôme
Emploi : agent de maîtrise
Niveau technique automobile : aucun
Date d'inscription : 28/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par Laure B le Dim 01 Juil 2012, 11:14

Bonjour,

Pour savoir si la batterie est en cause, il suffit de la faire démarrer avec des câbles. Ce test te permettra d'être très vite fixé.
A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2745
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par sacha le Dim 01 Juil 2012, 11:34

Salut
déjà essaye avec les câbles,en suite si rien ne change passe la sur une valise a froid en suite a chaud

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par dajose15 le Dim 01 Juil 2012, 13:15

Ok!

Je teste ça et je vous tiens au courant.

Merci!

dajose15
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : Puy de Dôme
Emploi : agent de maîtrise
Niveau technique automobile : aucun
Date d'inscription : 28/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu la solution d'un dieséliste

Message par MaZaf le Lun 09 Juil 2012, 07:00

Bonjour,

J'ai le même problème semble t-il!

J'ai finalement décidé d'aller voir un dieséliste connu sur Limoges.
Son diagnostique: aucun problème, cette difficulté de démarrage proviendrai d'une usure générale du moteur.
Il me propose donc de faire une modification électrique au niveau de la sonde de température afin de la mettre en défaut au démarrage pour que le préchauffage se fasse systématiquement (car dès qu'il y a préchauffage, ma Zafira démarre sans problème, c'est à froid avec une température extérieur supérieure à environ 12° que cela pose problème).

Qu'en pensez-vous?
Je dois le faire faire cette semaine.
Merci pour vos remarques.

MaZaf
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : Limoges
Emploi : Pasteur
Niveau technique automobile : 2
Date d'inscription : 09/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par MaZaf le Sam 14 Juil 2012, 19:02

Bonjour,
Maintenant que l'électricien de mon dieseliste à mis en défaut la sonde, le préchauffage se fait systématiquement et le démarrage se fait sans problème dans toutes les conditions.

Bon courage,
MAtthieu

MaZaf
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : Limoges
Emploi : Pasteur
Niveau technique automobile : 2
Date d'inscription : 09/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par davarea le Lun 16 Juil 2012, 18:04

Bonjour Matthieu,
j'ai exactement le même problème que toi sur mon Zafira 2.0 DTi de 2001 (235.000 km) : Démarrage a froid difficile quand le préchauffage ne se déclenche pas (comme en ce moment). Certains utilisateurs ont opté pour un bricolage, à savoir un interrupteur qui coupe la sonde de temp de liquide de refroidissement depuis l'habitacle.
Comment ton diéséliste a t'il mis en défaut la sonde ? Tu as aussi un interrupteur (ou bouton poussoir) ajouté au tableau de bord ? Ou bien est ce totalement transparent et tu n'as rien a faire du tout ?
Heureusement que ces forums d'entre aide existent, car pour Opel, il faudrait changer la pompe !!
Merci d'avance.
David

davarea
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 47
Localisation : Paris
Emploi : informatique
Niveau technique automobile : debutant
Date d'inscription : 16/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par MaZaf le Mer 18 Juil 2012, 13:50

David,

Pour la technique je ne peux pas te répondre, il faudrait joindre directement le mécano de l'atelier "Electrique" de Dieselec87 à Limoges. Il pourra alors expliquer à toi ou ton mécano comment procéder.

En tout cas cela ne me demande plus aucune intervention de ma part, le préchauffage est systématique. Au bout d'une minute la sonde reprend son rôle notamment pour le ventillateur.

L'origine du problème viendrai d'une usure générale du moteur, et donc la pression dans les pistons (sensée réchauffer le gazoil) n'est plus suffisante, un préchauffage systématique palie à cela.
Par contre forcer sur la batterie et le démarreur risque de les mettre à mal.

Bon courage,
Matthieu

MaZaf
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : Limoges
Emploi : Pasteur
Niveau technique automobile : 2
Date d'inscription : 09/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel zafira 2.0 dti élégance an 2000 ] démarrage difficile (résolu)

Message par davarea le Sam 28 Juil 2012, 09:04

Merci Matthieu. Je vais les appeler car debrancher manuellement la prise sous le capot, c'est quand meme pas la solution idéale. C'est vrai qu'a 240000 kms, on peut dire que le moteur est usé... mais uniquement au demarrage alors, car en roulant ca fonctionne toujours aussi bien... Trajets encore fréquents de 1000 kms sans broncher et a 6l au 100. Bref il ne me reste plus qu'a regler ce pb de demarrage a froid, et prier pour que la pompe a injection tienne encore longtemps (changer souvent le filtre a gasoil peut la preserver)
David

davarea
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 47
Localisation : Paris
Emploi : informatique
Niveau technique automobile : debutant
Date d'inscription : 16/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum