Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Mini Cooper 1.6i an 2007 ] Perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Mini Cooper 1.6i an 2007 ] Perte de puissance (résolu)

Message par lejejeff le Sam 30 Juin 2012, 09:25

Bonjour,
ma mini cooper (1,6 l de 2007, 120 bourrins, boite 6 et 66000 km aujourd'hui) fonctionnant à merveille. (si, si, c'est vrai !!! )
Or, depuis une quinzaine, voilà qu'elle me fait une petite crise : elle n'a plus de pêche à bas régime. C'est à dire qu'en dessous de 3000 tr, elle a du mal à monter en régime. Il m'arrive même d'être obligé de rétrograder un rapport pour lui faire avaler une côte.
Par contre, au delà des 3000 tr, elle a une pêche d'enfer et même un peu plus qu'à l'accoutumée.
j'ai donc supposé la sonde lambda. Je l'ai démontée, elle n'était pas spécialement encrassée. Cependant, l'orifice sur le collecteur est apparu obstrué par de la calamine. Je l'ai donc nettoyé et j'ai remis la sonde.
Pas d'incident apparaissant sur l'ordi de bord excepté le rappel d'entretien.
Essai : semble un peu plus véloce mais c'est pas encore ça.
3 questions :
- est-ce que cela peut être cette sonde HS ?
- faut-il passer obligatoirement par "la valise" BMW pour diagnostiquer la panne ?
- l'un d'entre vous a-t-il eu le même problème et comment l'a-t-il résolu ?
Si l'un de vous a un peu de temps, peut-il me donner quelques indice de recherche ?
Merci d'avance, bonne route et la prudence surtout.

lejejeff
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 70
Localisation : Vienne (Isère)
Emploi : Retraité
Niveau technique automobile : Niveau 3 : Bon bricoleur, entretien et réparation véhicule
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mini Cooper 1.6i an 2007 ] Perte de puissance (résolu)

Message par David13700 le Sam 30 Juin 2012, 16:35

Salut

Peut tu faire un lecture de code défauts.
C' est probablement un capteur d' AAC

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mini Cooper 1.6i an 2007 ] Perte de puissance (résolu)

Message par lejejeff le Sam 30 Juin 2012, 21:05

Merci David, Il semble qu'effectivement, d'après les avis sur différents forums, que ce soit le capteur d'AAC.
je vais voir si je peux faire une lecture des codes défauts. Mais comme je l'ai déjà dis, je n'ai aucun incident qui apparaît sur l'ordi de bord.
Je vais déjà et surtout essayer de trouver ou il se trouve !!! confused
Je te tiens au courant.

lejejeff
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 70
Localisation : Vienne (Isère)
Emploi : Retraité
Niveau technique automobile : Niveau 3 : Bon bricoleur, entretien et réparation véhicule
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mini Cooper 1.6i an 2007 ] Perte de puissance (résolu)

Message par lejejeff le Ven 27 Juil 2012, 11:18

Re-bonjour les gens.
des nouvelles de la mini. Actuellement, j'ai toujours mon problème de perte de puissance mais j'ai réussi à le cerner avec plus de précision :
le manque de pêche se situe entre 2400 tr environ et 3200 tr. Juste une petite zone dans laquelle elle rame. Au-delà, elle reprend sa tonicité.
Et voilà t'y pas qu'il y a 15 jours, au démarrage du moteur, elle me fait un bruit digne des meilleurs morceaux des Tambours Du Bronx !!! Bruits de ferraille dès que le moteur tourne.
Je cherche donc et me rend compte que la céramique du catalyseur s'est détachée à l’intérieur du pot (!!!). A 68000 km aujourd'hui, c'est surprenant.
La conclusion, c'est que je pense que cet accessoire devait déjà se balader avant de se détacher complètement et perturber l'analyse des sondes lambda tout en obstruant en partie l'échappement. Enfin, c'est une hypothèse.
Elle part (la voiture) chez BM le 13 août. Après, on verra ce que ça donne et j'aviserai en conséquence.
Allez, bonnes vacances aux aoûtiens et la suite du feuilleton prochainement.

lejejeff
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 70
Localisation : Vienne (Isère)
Emploi : Retraité
Niveau technique automobile : Niveau 3 : Bon bricoleur, entretien et réparation véhicule
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mini Cooper 1.6i an 2007 ] Perte de puissance (résolu)

Message par ced-46 le Dim 29 Juil 2012, 03:34

Salut,

Je crois que tu tiens le bon bou

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Mini Cooper 1.6i an 2007 ] Perte de puissance (résolu)

Message par lejejeff le Mer 31 Oct 2012, 16:03

Bonjour les gens.
Oh là là... J'ai failli oublier. Excusez-moi.
Donc la petite mini (pléonasme) est réparée. Il s'agissait bien du pot catalytique. BM a pris la bête en charge, a remplacé le pot et la sonde lambda qui avait ramassée dans l'incident et m'en a collé pour une note de 892,43 eur !!!! Merci BM.
Ce que je n'ai pas précisé (ou je ne me souviens plus), c'est que j'ai eu dysfonctionnement il y a un an, de la direction assistée. 36000 km et la DA est HS. Donc, à l'époque, la petite auto va chez BM et demande de prise en charge par la garantie constructeur. Réponse, malgré plusieurs échanges de courriers : NIET ! Auto pas achetée dans concession BM, je peux aller me faire voir.
Donc, ces 2 incidents non pris en charge m'ont foutu les glandes. Courrier à BMW France en ce sens. Puis appel de la part du service relation clientèle : "nous vous accordons (généreusement... ) 30% sur le prix du pot et de la sonde, par soucis d'entretenir de bonnes relations avec notre clientèle" Mais des 30%, je ne reçois qu'un chèque de 117,97 eur, un calcul savant ayant fait curieusement disparaître les quelques euros manquant.
La MO, les pièces annexes, je peux m’asseoir dessus. Et la prise en charge de la DA toujours refusée.
J'ai donc pondu un Xème courrier que je vais expédier en RAR mais je me trouve un peu dépité car je ne sais quels appuis je peut faire jouer, la prise en charge par un avocat risquant de me coûter plus que le montant réclamé. (il reste une centaine d'euro sur le pot et la sonde et environ 500 eur sur la DA)
Existe-t-il une combine peu onéreuse pour venir à bout de cette mauvaise foi et inertie de la part de BMW ?

lejejeff
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 70
Localisation : Vienne (Isère)
Emploi : Retraité
Niveau technique automobile : Niveau 3 : Bon bricoleur, entretien et réparation véhicule
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mini Cooper 1.6i an 2007 ] Perte de puissance (résolu)

Message par ced-46 le Jeu 01 Nov 2012, 07:14

Salut,

Tentes de te rapprocher d'un expert auto mais il est trés difficile d'obtenir quelque chose su service clientèle BMW .........

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t22912-mini-problemes-moteur-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Mini Cooper 1.6i an 2007 ] Perte de puissance (résolu)

Message par lejejeff le Mer 06 Mar 2013, 17:16

Bonjour les gens.
Effectivement, le pb mécanique est résolu. Quant au différent financier avec BM, il semble qu'il n'y ait pas de solution. La société m'a fait un avoir complémentaire à la suite du dernier incident (75 eur) couvrant le complément des 30% accordés mais point de prise en charge de la DA.
Quand on est malhonnête, c'est pas facile de retourner sa veste.
Statuons que le problème est résolu.
Merci de vos conseils, bonne route et la prudence.

lejejeff
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 70
Localisation : Vienne (Isère)
Emploi : Retraité
Niveau technique automobile : Niveau 3 : Bon bricoleur, entretien et réparation véhicule
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum