Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:58 par Docteur Auto

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 14:39 par caneloni

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

[ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par z'gom le Sam 30 Juin 2012, 23:05

Bonjour à tous ! j'ai fait l'aquisition d'une 525i de 200 000km il y a un mois et demi, et j'ai un (petit) problème
voici le descriptif :

aléatoire, mais très fréquent (80% du temps environ) :
- micro-coupures/vibrations au ralentit, mais l'aiguille reste stable, et le ralentit est bien vers 600
- aucun problème de démarrage
- lors d'une franche accélération, le moteur broute comme s'il n'y avait plus d'essence
d'ailleurs au début j'ai une durite d'essence qui s'est rompue, et ça a fait la même chose (en pire évidemment)
- broutage moins fréquent à haut régime mais perte de puissance
- j'entend parfois un "toc" si j'accélère à fond en bas régime (qui ne monte quasiment pas d'ailleurs
- la pompe fait un petit bruit aigu (normal ?)
- surconsommation : 19L en ville en roulant normalement

ce que j'ai fait :
- contrôle des fuites à l'admission et remplacement des durites défectueuses
- vidange 10w40 castrol, filtres, bougies bosch super 4
- remplacement de la sonde de température d'air (fissurée)
- test de pression de pompe (3.5 au ralentit et 4 en charge)
- nettoyage et test de la soupape de ralentit (même si elle ne cale pas)
- contrôle visuel du tamis de pompe
- contrôle des bobines en les débranchant une a une (une bobine n'est pas de la même marque)

j'ai tresté le débimètre aujourd'hui
1 : 0V au lieu de 0.78V environ
2 : 12V
3 : pas de fil
4 : masse
5 : 2.30V au ralentit et 2.82 à 3000
6 : 0V
sur la 6 ça devrait varier avec le régime non ? en tout cas ça ne devrait pas être nul ?



voici le lien de la vidéo ! (on entend le "toc" lors de la 4e montée en régime) je précise que je ne fait que des accélérations à fond d'un seul coup

___________________________________________

z'gom
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par BMW PASSION le Dim 01 Juil 2012, 10:45


Salut !


Débrancher les "bobines les unes après les autres " au ralenti elles bien
souvent bonne ,mais elle "déconne " souvent c'est en "charge partielle"
sur la sortie haute tension vers la bougie ,

Pas facile à déceler ,si ce n'ai que sur un oscilloscope ou l'on vois très bien
les crêtes !

Voila à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par BMW PASSION le Dim 01 Juil 2012, 10:51

RE

A ce kilométrage on peut aussi le colmatage des Injecteurs
dans ce cas la ,les déposer pour faire effectuer un ( nettoyage par Ultrasons ) !

C'est une autre piste .


A +

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par z'gom le Dim 01 Juil 2012, 11:18

ok merci pour ta réponse.
en effet je pense aux bobines vu qu'une a déjà été changée les autres doivent sûrement êtres en fin de vie.
mais peuvent-lelles générer une panne aléatoire ?
peuvent-elles également provoquer ma sur-consommation ?
sinon cet aprem je vais aller voir une 525i pour pièces et tester avec ses bobines pour voir s'il y a du mieux !

___________________________________________

z'gom
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par BMW PASSION le Dim 01 Juil 2012, 14:16

RE

Oui bien sur ,avant quand c'était avec une bobine
unique fixée sur la joue d'aile aucun soucis !

Mais depuis l'apparition des moteurs M.50 .24 v et M.60 32.v,
les bobines sont fixées directement sur la culasse ,chauffent bien
plus, et maintenant ,il y a des pannes de bobines !

Voila

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par z'gom le Dim 01 Juil 2012, 16:19

même la sur-consommation ?
et sur penses-tu des valeurs que j'ai trouvé sur mon débimètre ?

penses-tu que mes symptômes peuvent êtres dûs à la sonde lambda ? car quand je la débranche il n'y a aucun changement...

en tout cas merci de ton aide !

___________________________________________

z'gom
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par z'gom le Jeu 12 Juil 2012, 18:38

bon un peu de nouvelles, je n'avais pas le temps en ce moment.
J'ai démonté mes bobines pour voir leur têtes car quand j'accelère fort à bas régime j'entend un "clac" et je pense que ça vient de l'isolation d'une bobine qui commence à se craquer.
Par contre avec mon diag carsoft je vois une erreur dans le boitier DME mais je ne parvient pas à la lire ni à l'effacer, le boitier serait-il endommagé ?

je songe donc à changer mes 6 bobines étant donné que certains symptômes correspondent.

Que pensez-vous des Bougicord ? ce sont les moins chers mais est-ce que ça vaut le coup (qualité moindre ?)
http://www.oscaro.com/bobine-d-allumage-bmw-serie-5-e34-525i-2-5-i-24v-192cv-689-3025-202-gt

je précise que c'est une voiture que je veux garder longtemps

___________________________________________

z'gom
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par BMW PASSION le Jeu 12 Juil 2012, 18:53


Salut !


Tu écris :

je précise que c'est une voiture que je veux garder longtemps
.


Alors tu ne risque pas grand chose ,et je crois effectivement que
ça vaut le coup d 'essayer malgrès leur "fiabilité dans le temps " .

La seule interrogation ,c'est qu'une des bobines n'était pas en court
circuit ,et de ce fait elle pourrait avoir "grillé "la ligne de sortie coté
Boitier DME ?

Voila à suivre Question

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par z'gom le Jeu 12 Juil 2012, 22:40

quand u dis "fiabilité dans le temps" tu parles des bobines en général ou de cette marque là ? quand je dis que je veux la garder je me demande si justement il ne vaut pas mieux mettre de la marque (beru ou même bosch) pour les bobines

___________________________________________

z'gom
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par BMW PASSION le Ven 13 Juil 2012, 07:42

@z'gom a écrit:quand u dis "fiabilité dans le temps" tu parles des bobines en général ou de cette marque là ? quand je dis que je veux la garder je me demande si justement il ne vaut pas mieux mettre de la marque (beru ou même bosch) pour les bobines

RE

Je veux parler de ces "marques au prix cassé " ,c'est du "Made in on ne
sait pas d’où ", donc avec une fiabilité dans le temps moins longue ,si les
Béru ou Bosch sont plus cher c'est pas par hasard !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par z'gom le Ven 20 Juil 2012, 15:48

bon j'ai reçu les bobines hier aprem : problème résolu ! cheers je retrouve enfin les 192ch, une accélération régulière jusque 6000tr, la souplesse du moteur essence... bref un m50 quoi !
reste à voir si la conso redevient raisonnable

par contre une tige filetée de la bobine 6 est enlevée, le filetage est foiré dans le couvre culasse, donc aucun moyen de refixer le fil de masse, mais la voiture tourne bien scratch

question : à quoi sert la mise à la masse ? je constate également que les bobines 1 et 2 n'ont aucun fil de masse !

___________________________________________

z'gom
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par BMW PASSION le Ven 20 Juil 2012, 16:26



Content pour toi !


Et bonne route à cette E.34 525i

PS: pour le filetage tu met un "goujon "avec du Locktite !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 i m50 an 1991 ] coupure moteur au ralenti + broute à l'accélération (résolu)

Message par ced-46 le Sam 21 Juil 2012, 07:21

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16625-m50-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum