Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Mar 03 Juil 2012, 20:40

Bonjour je m'appelle Raspey, j'ai une clio 2 1.9d RTE de 29/10/1999.
Elle a 165 000 kilomètres au compteur. Elle démarre nikel.
Depuis peu j'ai le voyant de préchauffage qui s'allume en roulant, soit après une décélération ou à bas régime. Suivi à 90% d'une coupure de contact.
J'ai une pompe LUCAS. Le fait de rouler en sur régime permet au voyant de ne pas s'allumer pour l'instant, mais pour combien de temps.
J'aimerais savoir si ça vient de la pompe ou d'une autre pièce du moteur (EGR, capteur, actuateur...), est ce qu'un simple nettoyage pourrait la faire repartir?
Est-ce que ça vaut le coup de la passer à la valise de chez Renault?
J'ai un collègue mécano qui m'a dit qu'il y avait de grande chance que ce soit la pompe à injection. Mais sur les forums certains change d'autre pièce et cela fonctionne nikel après.
Merci de vos réponses.
Cependant j'ai jamais eu de souci avec cette voiture. Elle marche bien quand elle veut.lol.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Mar 03 Juil 2012, 21:10

salut

je vois qui y a pas foule pour ton post sur PR

j ai rien de plus a ajouter que les 2 reponses deja donnees sur PR

identifie ta pompe deja
voir si c est un ph2 ou ph3
ca m avancera deja un peux plus
mais vu tes symptomes je pense a un ph3...

dans tt les cas un coup de clip fera du bien

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par Totocamboui2 le Mar 03 Juil 2012, 21:53

Salut
Edite ton sujet et modifie ton titre pour le mettre comme dit dans la charte STP.
C'est quoi PR?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Mar 03 Juil 2012, 21:56

Planète Renault ;)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par Totocamboui2 le Mar 03 Juil 2012, 21:58

@bib a écrit:Planète Renault ;)

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Mer 04 Juil 2012, 20:29

C'est quoi le ph2 ou ph3 que tu parles?
Qu'est-ce que c'est un cou de clip?
merci de ta réponse pour les nuls en mécanique.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Mer 04 Juil 2012, 23:26

Salut

Ph2/ph3 c est un modèle de pompe
Est ce que tu a un cache plastique sur le dessus?
Câble d acc?

Le clip c est la valise de diag Renault. C est avec ça que tu rentres dans les calculateurs

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Jeu 05 Juil 2012, 21:04

pompe lucas avec un cache noir en plastiques.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Jeu 05 Juil 2012, 23:29


___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par eartag53 le Ven 06 Juil 2012, 21:50

Pb de court circuit dans le boitier de préchauffage ?
Si le voyant de préchauffage s'allume je pense qu'il faudrait regarder par là.

Démarrer puis débracher le boitier de préchauffage. Rouler et voir.

J'ai eu un cas similaire sur une super5 D. Le voyant s'allumait.
Moi cela me vidait la batterie à l'arrêt...

___________________________________________
Renault Super5 D (HS à 360000 km)
Renault 19 tD (330000 km)
Espace 2.2dci 130 (209000 km) trop de pb...
BMW E39 530DA PPL Touring (272000 km en augmentation...)

eartag53
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 43
Localisation : pays de loire
Emploi : cadre
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Ven 06 Juil 2012, 23:09

salut j'ai remarqué que j'avais des bulles d'air qui partait du filtre à gazole vers le pompe à injection.
Quand je démarre la voiture, elle tient le ralenti. J'accélère au point mort le ralenti devient un peu instable et quand j'accélère de trop le ralenti ne tient plus la voiture cale et le voyant du préchauffage s'allume.
Par contre le fameux" tic tic tic" que l'on doit entendre au préchauffage, il est fort ou pas le bruit, faut mettre la tête dans le moteur?
merci de votre aide.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Sam 07 Juil 2012, 00:03

@eartag53 a écrit:Pb de court circuit dans le boitier de préchauffage ?
Si le voyant de préchauffage s'allume je pense qu'il faudrait regarder par là.

Démarrer puis débracher le boitier de préchauffage. Rouler et voir.

J'ai eu un cas similaire sur une super5 D. Le voyant s'allumait.
Moi cela me vidait la batterie à l'arrêt...

Salut aucun rapport entre la super 5 et la clio
Sur le S5 le voyant de prechauf servait uniquement à ça

Sur la clio comme il y a un calculo il sert de voyant de prechauf mais en plus de voyant de défaillance injection.

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Dim 15 Juil 2012, 22:35


Bonjour je reviens vers vous pour vous poser encore un problème.
Quand je démarre la voiture et quelle est froide le ralenti tient. Par contre quand elle est chaude le ralenti oscille vachement et c'est souvent là quelle cale.
J'ai soulevé le capot et quand je bouge les 2 gaines illustrées avec les flèches rouges, le ralenti déconne. Je peux la faire caler juste en appuyant sur un des 2 fils.
Je crois que la température du moteur joue sur le ralenti.
Ca peut vous aider pour résoudre mon problème?
Merci de vos réponses.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Mar 17 Juil 2012, 18:40

salut

qd tu les bougent ca cale.....?
ben fait en sorte qu ils ne bougent plus
attache le faisceau a une partie fixe avec un rislan

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Mar 17 Juil 2012, 20:22

Salut en fait je crois que c'est pur hasard, parce que je l'ai démarré et déjà à froid, le ralenti déconnait. Elle a pas calé même en bougeant les câbles! C'est possible de changer la pompe epic par une mécanique?
J'ai vu qu'il fallait changer le câble d'accélérateur aussi.
Merci de vos réponse.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Mer 18 Juil 2012, 10:00

Salut

Tt est possible en mécanique
Maintenant il y aura diverses modif à faire.
Sans compter que t auras le voyant injection allume et permanence.

Tu as déposé les électrovannes comme dit dans les différents post plus haut?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Mer 18 Juil 2012, 17:53

Je mis connais pas trop en mécanique mais c'est dur ou pas à démonter les électrovannes?

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Lun 23 Juil 2012, 21:00

Salut BIB, tu penses que si je t'envois la vidéo du moteur qui tourne tu pourrais te rapprocher de la panne?
Au fait on peut mettre une pompe Delphi à la place d'une pompe Lucas d'origine?

Ce soir j'ai débranché la connectique de la vanne EGR, mais rien de mieux le moteur tourne pas rond à la limite de caler.

Quand c'est ma femme qui conduit le voyant s'allume parfois mais elle ne cale pas. Elle a tendance à rouler en sous régime tu crois qu'elle va caler mais non!!

Alors que si c'est moi je la pousse dans les tours,après une grosse décélération ou au stop BOUM elle cale!!

Au fait c'est payant la valise chez Renault?

Stp si tu peux m'éclairer.
Merci de ta réponse.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Lun 23 Juil 2012, 21:20

salut

essaye on sait jamais...

pompe delphi!? laquelle?
au pire du pire tu enleve la pompe epic et tu mets une DPCN a la place
mais attention il y a des modifs a faire
si deja tu ne te sent pas de deposer les EV oublie direct le remplacement de la pompe

le test de la vanne egr c est uniquement si tu as des ratees a 90 en stabilise.

si tu fais une longue decel le voyant s allume pendant la decel?

pour la valise tt depends ou tu vas
25/50e voir plus.... (privilegie chez renault et non un multimarque) (et un agent plutot qu une concession)
demande qu on t imprim la page des defauts stp
au hasard (DF066 actuateur debit carburant...) mdr

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Lun 23 Juil 2012, 21:27

Je suis pas mécano mais j'ai collègue qui bosse chez mercedes. Il voulait s'occuper de la clio. Mettre une pompe Delphi mais le prix est exorbitant 2900 euros.

Tu crois que ça peut marcher un reset de la batterie ou pas?

Pour la décélération, c'est quand je suis en 3° et je veux passer en 2°, le voyant s'allume et la voiture cale pour repartir. Désolé c'est pas facile à expliquer.

On peut envoyer en message privé les vidéos?

Ma femme roule presque pas avec alors que c'est un diesel, tu penses que ça a avancé la panne? C'est vrai qu'elle a jamais eu de problèmes dessus.

Merci de tes réponses.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Lun 23 Juil 2012, 21:50

2900e c est quoi
remplacement de la pompe epic chez renault un peu + de 1000e
et elle est garantie 1ans

pour le reset batterie non ca ne fonctionnera pas
il y a bien un probleme dans la pompe (saletes dans les EV)

pour la video mets la direct sur ton post...ca servira pour les prochains

possible que le GO se transforme en gelatine en viellissant

c etait le cas pour mon kangoo
solution :
nettoyage EV / reservoir jauge au karcher / remplacement filtre a GO et plus aucun probleme

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Lun 23 Juil 2012, 21:55

Quand la voiture tourne nickel, le son est normal, par contre on entend comme un frottement quand la voiture déconne, mais je n'arrive pas à savoir d'où ça vient.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par bib le Lun 23 Juil 2012, 22:11

un frottement!?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Mar 24 Juil 2012, 18:35

Bah c'est bizarre, j'ai démarré la voiture elle tenait nickel le ralenti.Voiture chaude quelque accélération au point mort, rien elle tenait bien.désolé je peux pas te l'envoyer encore.

raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 2 1.9d RTE an 1999 ] Voyant de préchauffage s'allume en roulant et moteur s'éteint

Message par raspey le Mar 24 Juil 2012, 20:02

J'ai été faire un tour avec. Elle a bien roulé même en bas régime elle ne cale pas. Le ralenti tient.
Mais après une décélération le voyant de préchauffage s'allume et elle cale.

Du genre j'étais à 70kmh je passe à 50 kmh toujours en 5° bas régime et je ralentis encore pour tourner en 2°, là plus rien!!
C'est après une décélération qu'elle n'aime pas.


raspey
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 29
Localisation : savenay
Emploi : bancheur
Niveau technique automobile : nul!
Date d'inscription : 03/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum