Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ BMW E36 m50 325I ] moteur démarre, tourne mal et s'etouffe

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E36 m50 325I ] moteur démarre, tourne mal et s'etouffe

Message par bolterz le Sam 07 Juil 2012, 02:38

bon voila l'histoire: je viens de finir de faire le plein a la station d'essence j'arrive pour decoller et j'entend un pouff pas trop fort et la voiture se mets a avoir un ralenti affreux et a la minute je lui donne du gas elle etouffe je sais pas trop qu'est-ce que sa pourrais etre. pas moyen de rouler avec la voiture je l'ai pousse jusqua la maison. aider moi a m'orienter svp

bolterz
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : canada
Emploi : technicien hydraulique
Niveau technique automobile : pas pire
Date d'inscription : 07/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 m50 325I ] moteur démarre, tourne mal et s'etouffe

Message par BMW PASSION le Sam 07 Juil 2012, 10:18

@bolterz a écrit:bon voila l'histoire: je viens de finir de faire le plein a la station d'essence j'arrive pour decoller et j'entend un pouff pas trop fort et la voiture se mets a avoir un ralenti affreux et a la minute je lui donne du gaz elle etouffe je sais pas trop qu'est-ce que sa pourrais etre. pas moyen de rouler avec la voiture je l'ai pousse jusqua la maison. aider moi a m'orienter svp


Salut !

Fonctionnait telle bien avant avant de Faire le plein Question

A suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13311
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 m50 325I ] moteur démarre, tourne mal et s'etouffe

Message par bolterz le Sam 28 Juil 2012, 01:31

ok j' avais perdu internet pendant un moment la reponse est oui le moteur virais bien avant de la remplir jai dautre symptome maitenant: j'ai de l'huile qui sort par la bolle a filtreur a l'huile quand la voiture fonctionnnent quand elle vire elle fait pouff comme des retour de flammes dans l'echappement ou peut-importe d'ou sa vient j'ai essayer de debranche le mass air flow. etant debrancher ma voiture reste en vie ma tourne vraiment mal j'ai fait des test pour les bougies en les debranchant 1 par 1 et sa ne change rien meme si j'en est 4 de debrancher je comprends plus rien

bolterz
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : canada
Emploi : technicien hydraulique
Niveau technique automobile : pas pire
Date d'inscription : 07/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Voir tuyaux vers "mass air flow" ( débitmére )

Message par BMW PASSION le Sam 28 Juil 2012, 09:29

@bolterz a écrit:ok j' avais perdu internet pendant un moment la reponse est oui le moteur virais bien avant de la remplir jai dautre symptome maitenant: j'ai de l'huile qui sort par la bolle a filtreur a l'huile quand la voiture fonctionnnent quand elle vire elle fait pouff comme des retour de flammes dans l'echappement ou peut-importe d'ou sa vient j'ai essayer de debranche le mass air flow. etant debrancher ma voiture reste en vie ma tourne vraiment mal j'ai fait des test pour les bougies en les debranchant 1 par 1 et sa ne change rien meme si j'en est 4 de debrancher je comprends plus rien


Salut !

Est ce que ta Bmw est un modèle USA : communique nous les 7 dernier
chiffres et lettre du N° de série de ta Bmw :

Et tu regarder sur le dessin dessous tu doit ,avoir un tuyau d'air de sauter peut
être le N°10 et celle que j'ai entouré !!




A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13311
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum