Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 08:55 par jm89

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ BMW E36 m50 325I ] moteur démarre, tourne mal et s'etouffe

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E36 m50 325I ] moteur démarre, tourne mal et s'etouffe

Message par bolterz le Sam 07 Juil 2012, 02:38

bon voila l'histoire: je viens de finir de faire le plein a la station d'essence j'arrive pour decoller et j'entend un pouff pas trop fort et la voiture se mets a avoir un ralenti affreux et a la minute je lui donne du gas elle etouffe je sais pas trop qu'est-ce que sa pourrais etre. pas moyen de rouler avec la voiture je l'ai pousse jusqua la maison. aider moi a m'orienter svp

bolterz
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : canada
Emploi : technicien hydraulique
Niveau technique automobile : pas pire
Date d'inscription : 07/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 m50 325I ] moteur démarre, tourne mal et s'etouffe

Message par BMW PASSION le Sam 07 Juil 2012, 10:18

@bolterz a écrit:bon voila l'histoire: je viens de finir de faire le plein a la station d'essence j'arrive pour decoller et j'entend un pouff pas trop fort et la voiture se mets a avoir un ralenti affreux et a la minute je lui donne du gaz elle etouffe je sais pas trop qu'est-ce que sa pourrais etre. pas moyen de rouler avec la voiture je l'ai pousse jusqua la maison. aider moi a m'orienter svp


Salut !

Fonctionnait telle bien avant avant de Faire le plein Question

A suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 m50 325I ] moteur démarre, tourne mal et s'etouffe

Message par bolterz le Sam 28 Juil 2012, 01:31

ok j' avais perdu internet pendant un moment la reponse est oui le moteur virais bien avant de la remplir jai dautre symptome maitenant: j'ai de l'huile qui sort par la bolle a filtreur a l'huile quand la voiture fonctionnnent quand elle vire elle fait pouff comme des retour de flammes dans l'echappement ou peut-importe d'ou sa vient j'ai essayer de debranche le mass air flow. etant debrancher ma voiture reste en vie ma tourne vraiment mal j'ai fait des test pour les bougies en les debranchant 1 par 1 et sa ne change rien meme si j'en est 4 de debrancher je comprends plus rien

bolterz
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : canada
Emploi : technicien hydraulique
Niveau technique automobile : pas pire
Date d'inscription : 07/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Voir tuyaux vers "mass air flow" ( débitmére )

Message par BMW PASSION le Sam 28 Juil 2012, 09:29

@bolterz a écrit:ok j' avais perdu internet pendant un moment la reponse est oui le moteur virais bien avant de la remplir jai dautre symptome maitenant: j'ai de l'huile qui sort par la bolle a filtreur a l'huile quand la voiture fonctionnnent quand elle vire elle fait pouff comme des retour de flammes dans l'echappement ou peut-importe d'ou sa vient j'ai essayer de debranche le mass air flow. etant debrancher ma voiture reste en vie ma tourne vraiment mal j'ai fait des test pour les bougies en les debranchant 1 par 1 et sa ne change rien meme si j'en est 4 de debrancher je comprends plus rien


Salut !

Est ce que ta Bmw est un modèle USA : communique nous les 7 dernier
chiffres et lettre du N° de série de ta Bmw :

Et tu regarder sur le dessin dessous tu doit ,avoir un tuyau d'air de sauter peut
être le N°10 et celle que j'ai entouré !!




A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum