Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par guerecup le Ven 13 Juil 2012, 17:55

bonjour ,j'ai un serieux problème de démarrage sur kangoo 1,4 de 1999 modele pampa ,courroie distribution changées ,je vehicule est repartis ,et a fait en, gros 15 km ,en roulant le moteur s'arrete,il faut attendre et ça repart ,donc retour a mon domicile ,voyez la galere retour de 15 km en 2h30mn,le vehicule s'arretait sans arret ,et attendre labs de temps differents a chaque fois ,mais repartais ,pour quelques minutes voir par moment des secondes ,j'arrive a rentrer chez moi ,je suis mecanicien ,je change capteur point mort haut ,negatif ,je change bobine ,negatif ,j'ai epluché le circuit electrique de bout en bout et rien toujours rien,passage a la valise electronique preconisé par renault ,negatif ,pas de panne detectée ,cela fait deux mois que je m'acharne dessus et toujours rien ,calculateur bon et tout organes electroniques bon !!!!!!!
quelqu'un as t'il une lueur d'espoir pour moi ,masses bonnes ,tout y est passé ,je sais plus quoi faire !!!!!

guerecup
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 63
Localisation : LE VAUCLIN 97280
Emploi : mecanicien
Niveau technique automobile : experience de 40 ans
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par sacha le Ven 13 Juil 2012, 21:56

Bonjour,
avant remplacement de la courroie distribution, elle roulé bien ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par guerecup le Sam 14 Juil 2012, 13:25

oui je dirais sans problèmes particuliers ,sauf un decodage de clef qui a ete resolu ,sans soucis
merci de votre interet

guerecup
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 63
Localisation : LE VAUCLIN 97280
Emploi : mecanicien
Niveau technique automobile : experience de 40 ans
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par sacha le Sam 14 Juil 2012, 14:27

Salut
revois tout ou tour,peut etre un truc pas branché capteur,prise.
attend aussi un modo BIB il bosse chez Renault il peu t'aider

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par guerecup le Sam 14 Juil 2012, 18:46

ok merci ,je dois te dire que j'habite en martinique et que chez renault ici en martinique,rien n'a ete trouvé,quand aux branchements ,j'ai tout repris un par un ,sans resultat ,cordialement

guerecup
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 63
Localisation : LE VAUCLIN 97280
Emploi : mecanicien
Niveau technique automobile : experience de 40 ans
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par bib le Dim 15 Juil 2012, 10:52

salut

tu as passe la valise
dc pas de defauts ...ok
mais je pense qu un petit tour dans les etats et parametres aidera a metre sur le voie.

le vhl redemarre bien?
il tourne sur ses 4 cylindres?
qui a fait la distri?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par guerecup le Dim 15 Juil 2012, 11:58

bonjour ,oui la valise a été passée deux fois par deux personnes differentes ,1er diag sonde temperature defecetueuse ,resolue changée,toujours pas de demarage,2em diag,rien a signaler ,donc retour a la case départ,toujours pas de démaraage ,c'est moi qui ai changé la distribution ,chose que je fais regulierement et sur tous types de vehicule ,d'ailleurs apres remplacement le vehicule avait redemaré normalement et fonctionné pendant environ une journée ,car ici en martinique 15 km c'est la distance entre deux villes ,et stop et arret et redemarages sans proble jusqu'a la pane que j'ai indiqué dans mon premier message ,tout a été changé et testé ,aucun resultat ,j'ai testé la continuité des fils a partir du calculateur ,un par un sans resultat negatif ,aucune coupure ,aucune masse de defectueuse ,et refus de demarage percistant
cordialement ,christian

guerecup
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 63
Localisation : LE VAUCLIN 97280
Emploi : mecanicien
Niveau technique automobile : experience de 40 ans
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par bib le Dim 15 Juil 2012, 13:11

salut

oui c est bien ce que je dis
il y a eu un coup de valise mais juste pour une lecture defauts
pas d interpretations des etats et parametres

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par guerecup le Dim 15 Juil 2012, 13:24

ça c'est fort possible ,je ne possede pas de valise et donc ,je ne peux pas vraiment definir ce qui a ete recherché dans le coeur de mon vehicule ,mais sachant qu'ici en martinique le fait de venir avec une valise est payant même si il ,'n'y as aucun resultat et au prix demandé ,j'avoue que financierement je sature sur cette voiture ,et en plus vacances ,donc rien de disponible ,mais que faut'il chercher au juste ???,je sais juste que le 1er diag a testé le calculateur !

guerecup
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 63
Localisation : LE VAUCLIN 97280
Emploi : mecanicien
Niveau technique automobile : experience de 40 ans
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par bib le Dim 15 Juil 2012, 15:59

salut

ben j ai envie de dire justement!!!

tu paye un mec qui se deplace pour controler ta voiture avec la valise
donc le mec etant paye il doit faire son boulot comme il faut
et non comme un pauvre blaireau qui sait juste lire un defaut.

en clair
avoir une valise et lire les defauts c est une chose
maintenant savoir interpreter les parametres d un vhl pour trouver qqch qui cloche c est autre chose

tu as paye combien sans indiscretion?

pour tester un calculo pas besoin de valise
le voyant antidem suffit ;)
et puis un vhl qui demarre puis cale d entrée on sait que c est pas le calculo

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault kangoo pampa 1.4i an 1999 ] problème de démarrage

Message par guerecup le Dim 15 Juil 2012, 16:39

voila ,j'ai payé la premiere fois 150 euros et la fois suivante 120 euros ,ici ,c'est a la tête du client ,je vais patienter et le mois prochain je ferais venir quelqu'un capable de me donner de vrais informations et la je pense que je vais paye bonbon ,merci quand même
moi je m'en doutais que je calculateur etais clean

guerecup
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 63
Localisation : LE VAUCLIN 97280
Emploi : mecanicien
Niveau technique automobile : experience de 40 ans
Date d'inscription : 23/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum