Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ Renault Clio 1 II 1.8i an 1996 ] manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault Clio 1 II 1.8i an 1996 ] manque de puissance

Message par djspenk le Sam 14 Juil 2012, 14:41

Bonjour à tous, j'ai une clio 1 phase 2 1l8 i de 96. Il y a un peu plus d'un an en rentrant chez moi j'ai entendu d'un coup un énorme brouhaha et la voiture ne voulait plus avancé obligé de faire 5 km pied au plancher en 3 ème tout en faisant un bruit de Dragster ... Une fois rentré j'ai pensé que ma ligne c'était détachée , ce n'était pas le cas ! La voiture démarrait mais ne tenait plus de ralentit. En ouvrant le capot je me suis aperçu qu'une des bougies n'était plus dans son habitacle alors qu'on m'avait tout changer à la révision ... ( mécano défectueux ). Je les ai toutes enlevées et toutes resserrées mais toujours ce bruit de dingue et un compte tours ne dépassant pas les 4000 trs/min...

Ayant un boulot stressant et n'ayant pas le temps de m'en occupé je décide de la mettre au garage et de me servir de la voiture de secours ^^.


1 voire 2 ans après je décide de m'en occupé ! Et là c'est le drame !!!! Plus de batterie donc j'essaye de la charger mais elle était trop vieille donc changement . Suite à ça la voiture à de la batterie mais au moment de démarrer il manquait une impulsion, un coup de pied au derrière ...
Donc j'ai changer les bougies car elles était bien oxydées voire soudées pour certaines, mais toujours pas grand chose...
Vu qu'elle ne démarrait toujours pas et entendant le démarreur "tourner" je décide de regarder l'allumage: Tête de delco fendu donc changement... Elle a démarré mais à caler aussi tôt !
J'ai contrôlé mes tensions aux bornes de la batterie ainsi qu'à l'alternateur tout est parfait ... La voiture démarrait durement mais elle broutait ne dépassant pas les 4000 trs/min et j'étais obligé de laisser le pied ou une cale sur l’accélérateur pour écouter les bruits. J'avais l'impression qu'une bielle était dead car un bruit sourd taper dans le bourrin.
J'ai décidé de changer le doigt d'allumage ( pour qu'elle démarre plus facilement ) et ça marche sauf que même problème la voiture ne tient pas le ralentit mais elle dépassait les 6000 trs/min tout ça à l'arrêt bien sûr !!!! La batterie s'étant vider je la recharge et retourne essayer le lendemain.
Là je m’aperçoit que le cable d’accélérateur est nase donc je le bricole pour pouvoir accélérer manuellement! Résultat la voiture démarre nikel mais elle ne dépassent pas les 500tr/min pied au plancher en gros elle broute ( jai bien dit 500 tr/min ) !!!!
En parlant avec quelques personnes ils m'ont dit que la clio ne tournait que sur 2 ou 3 cylindres !!! Cool mais quoi faire ???
J'espère fortement que quelqu'un pourra m'aider car je l'aime bien cette petite voiture toutes options puis elle n'a que 120 000 km et des brouettes ...
Merci d'avance

djspenk
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : muret
Emploi : peintre
Niveau technique automobile : 4
Date d'inscription : 14/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1 II 1.8i an 1996 ] manque de puissance

Message par sacha le Sam 14 Juil 2012, 14:47

Salut
enlève les bougies une a une et chaque fois prend une photo de électrode,en suite post les photos ici sur le forum

courroie distribution elle a quel age ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1 II 1.8i an 1996 ] manque de puissance

Message par bib le Dim 15 Juil 2012, 10:48

salut

debranche les fils HT un par un et vois sur quel cylindre le regime ne varie pas


apres ca peut etre pleins de choses
fils HT / bougie / JDC / soupapes....

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1 II 1.8i an 1996 ] manque de puissance

Message par fabi186 le Dim 15 Juil 2012, 11:48

salut

vous aller dire que je suis chiant mais la distrie a ete controler?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1 II 1.8i an 1996 ] manque de puissance

Message par bib le Dim 15 Juil 2012, 11:54

mdr

+1 avec fabi
controle de la distri...
on sait jamais
mais bon je pense pas quelle redemarre avec une distri decalee a moins qu il y ai 1 ou 2 dents

au pire fais une video pour voir comment ton moteur tourne

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1 II 1.8i an 1996 ] manque de puissance

Message par djspenk le Dim 15 Juil 2012, 11:55

Salut sacha
ok pour les bougies je prend ça dès que je peux ( mais elles ont moins de 2 mois comme toutes les pièces changées décrites au dessus).

La courroie de distribution avait été faite avant que je l'achète ( facture à l'appuie) cad il y a 2 ans et jai du faire moins de 10 000 km .

Bib, comment je peux faire pour voir sur qu'elle cylindre le régime ne varie pas sachant que la voiture ne tient pas le ralentie. Je vais essayer voir sur 3 "cylindres" en débranchant une à une les fils HT.
Pour le joint de culasse ça m'étonnerait, bien que je ne sois pas un expert, je n'ai ni eu de fumée blanche ou autre ni de pertes d'huile. Pas de "mayonnaise" non plus dans le liquide de refroidissement..

Juste un truc que j'ai oublié de préciser:

C'était une Boîte Auto au départ et elle a été transformé en boîte 5.

Merci pour vos précisions que je contrôlerais d'içi peux et je posterais les photos si ça marche ^^

djspenk
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : muret
Emploi : peintre
Niveau technique automobile : 4
Date d'inscription : 14/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum