Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ opel corsa B 1000 3 cylindres an 1995 ] probléme de puissence

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ opel corsa B 1000 3 cylindres an 1995 ] probléme de puissence

Message par christophe1980 le Mar 17 Juil 2012, 20:17

bonjour a tous , voila pour resumer mon voyant orange (moteur) tableau de bord s'allumais de temps en temps , c vrais que je devais y regarder mais.... enfin voila qu'un jour un genre de crinière sort de mon pot d'echappement , bien sur je tire dessus , je tire et plus ou moin 3m de cette chose sort du pot j'ai trouver une photo de ces cheveux sur le net http://www.auto-evasion.com/forums/img/ ... MG0277.jpg ,, ok apparement c'est le pot qui a perdu l'isolation acustique ...mais depuis la voiture a perdu de la puissance au point a plus savoir de deplacer ,,, j'ai demonter la ligne de pot jusqu'au catalyseur et passer un furet dans la ligne pour voir ou cella bouchais ... rien , j'ai venifier le debimetre d'aire , la sonde lamda , et toujour perte de puisissance meme en echappement libre , la il y as rien que le catalyseur dessus et toujour meme chose plus de puissence , je bloque je sais plus quoi faire j'ai meme netoyer le corp du pappillon donc je suis une peux dans le vague merci si vous avez une idée a mon probleme

christophe1980
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : charleroi
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 17/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel corsa B 1000 3 cylindres an 1995 ] probléme de puissence

Message par sacha le Mar 17 Juil 2012, 22:00

Salut
pour les bougies,les filtres, essence et aire tes a jours?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel corsa B 1000 3 cylindres an 1995 ] probléme de puissence

Message par christophe1980 le Mer 18 Juil 2012, 11:12

oui oui tous ca a ete mis a jours merci

christophe1980
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : charleroi
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 17/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel corsa B 1000 3 cylindres an 1995 ] probléme de puissence

Message par christophe1980 le Mer 18 Juil 2012, 16:20

es t'il possible qu'apres changement du debimetre defectueux qu'il faut refaire une programation opel pour le nouveau que je vien de remplacer ?

christophe1980
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : charleroi
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 17/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel corsa B 1000 3 cylindres an 1995 ] probléme de puissence

Message par sacha le Mer 18 Juil 2012, 17:14

normalement non,tas monté le même débitmètre avec même référence?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel corsa B 1000 3 cylindres an 1995 ] probléme de puissence

Message par christophe1980 le Jeu 19 Juil 2012, 00:22

sacha67 a écrit:normalement non,tas monté le même débitmètre avec même référence?


j'ai ete le chercher a la casse sur une opel corsa b mais te dire si il viens d'une 1.0 ou d'une 1.2 je sais pas ... ici quant je le branche le moteur broute quant j'enveve la fiche il tourne plus ou moin normalement mais dans les 2 cas pete de puissance ... mon catalyseur n'as pas ete changer il est vide mais pas changer ca pourais etre ca aussi ? quelque fois qu'il y aurais un calculateur d'echappement je sais pas ???

christophe1980
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : charleroi
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 17/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel corsa B 1000 3 cylindres an 1995 ] probléme de puissence

Message par christophe1980 le Mar 24 Juil 2012, 15:34

voila catalyseur changer (toute la ligne d'echappement ) et debimetre aussi mais toujours le meme probleme pas de puissence et ici plus de voyant orange quant le moteur tourne ....

christophe1980
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : charleroi
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 17/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum