Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[R5 alpine turbo] probléme de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R5 alpine turbo] probléme de ralenti

Message par Dukke88 le Dim 26 Nov 2006, 19:06

bonjour a tous je viens vous posez une question car je ne trouve plus de solution voila je suis possesseur d'une 5 alpine turbo que je restaure et j'ai un probléme avec le moteur je l'ai refait a neuf et maintenant que je veux le faire touner je n'arrive pas a le faire rester au ralenti il démare reste démérer pendant dix secondes au starter et cale ensuite je doit reinssister pour le démarer comme si l'essence devait revenir et elle redémare pour caler apres ,donc j'ai besoin de vous je prescise que je n'ai pas de prise d'air et que j'ai changer la pompe a essence par une electrique merci d'avance

Dukke88
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : vosges
Emploi : tuyauteur
Niveau technique automobile : cap
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [R5 alpine turbo] probléme de ralenti

Message par noriavag le Lun 04 Déc 2006, 12:00

Salut.
- Sent t'elle l'essence quand elle câle?
- Quand elle câle, si tu démontes les bougies, sont elles mouillées?
- Quand elle peine à démarrer, regarde dans le carbu si l'essence arrive.
- Démarre t'elle mieux sans gaz, en pompant les gaz ou les gaz au plancher?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [R5 alpine turbo] probléme de ralenti

Message par Dukke88 le Mar 05 Déc 2006, 20:48

non elle ne sent pas l'essence les bougies sont séches j'ai remis une pompe a essence electric et elle démare sans accélerer au starter et si on veut la démarer sans le starter il faut accélérer et je doit presciser "qu'elle en veut" quand on accélére mais si on relache elle cale

Dukke88
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : vosges
Emploi : tuyauteur
Niveau technique automobile : cap
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum