Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[R5 alpine turbo] probléme de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R5 alpine turbo] probléme de ralenti

Message par Dukke88 le Dim 26 Nov 2006, 19:06

bonjour a tous je viens vous posez une question car je ne trouve plus de solution voila je suis possesseur d'une 5 alpine turbo que je restaure et j'ai un probléme avec le moteur je l'ai refait a neuf et maintenant que je veux le faire touner je n'arrive pas a le faire rester au ralenti il démare reste démérer pendant dix secondes au starter et cale ensuite je doit reinssister pour le démarer comme si l'essence devait revenir et elle redémare pour caler apres ,donc j'ai besoin de vous je prescise que je n'ai pas de prise d'air et que j'ai changer la pompe a essence par une electrique merci d'avance

Dukke88
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : vosges
Emploi : tuyauteur
Niveau technique automobile : cap
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [R5 alpine turbo] probléme de ralenti

Message par noriavag le Lun 04 Déc 2006, 12:00

Salut.
- Sent t'elle l'essence quand elle câle?
- Quand elle câle, si tu démontes les bougies, sont elles mouillées?
- Quand elle peine à démarrer, regarde dans le carbu si l'essence arrive.
- Démarre t'elle mieux sans gaz, en pompant les gaz ou les gaz au plancher?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [R5 alpine turbo] probléme de ralenti

Message par Dukke88 le Mar 05 Déc 2006, 20:48

non elle ne sent pas l'essence les bougies sont séches j'ai remis une pompe a essence electric et elle démare sans accélerer au starter et si on veut la démarer sans le starter il faut accélérer et je doit presciser "qu'elle en veut" quand on accélére mais si on relache elle cale

Dukke88
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : vosges
Emploi : tuyauteur
Niveau technique automobile : cap
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum