Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:45 par jijiridou

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 07:38 par david38

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

» [ Audi A3 1.9 tdi 110 an 1999 ] Problème air circuit diesel
Hier à 09:25 par Poulpy 68

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 03:15 par greg5129

» [ Actualité : Essai ] Ford Fiesta ST200 : Un surplus de piment pour la petite ST !
Hier à 03:01 par ced-46

[ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Jeu 19 Juil 2012, 21:38

Bonjour à tous ! Voila je vous explique mon problème :

Lorsque j'essaye de démarrer, le moteur ne se lance pas, il y a seulement un "clac clac" incessant provenant du moteur (Bloc avec les relais, fusibles ...)
De plus tous les voyants du tableau de bord s'affolent, les vitres ne remontent plus, les phares ne s'allument plus ainsi que les clignotant et j'en passe.

J'ai déjà vérifié : -les fusibles (intérieur + moteur )
-les relais (nettoyé et interverti) même si je ne sais pas comment savoir si le relais est bon ou pas

Voila j'espère avoir décrit le mieux possible la situation en espérant que vous aurez la solution à mon problème et reste disponible pour toutes questions éventuelles. Inutile de préciser que je n'y connais rien en mécanique

dOy
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 24
Localisation : Pantin
Emploi : Etudiant
Niveau technique automobile : Faible
Date d'inscription : 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Jeu 19 Juil 2012, 21:46

Salut

Contrôle ta batterie tout simplement pour commencer

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Jeu 19 Juil 2012, 21:47

Salut
ben pour moi ta batterie est faible,essaye de la câblé avec une autres voiture essence

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Jeu 19 Juil 2012, 21:48

TOTO

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Jeu 19 Juil 2012, 21:48

Salut Sacha
sacha67 a écrit:Salut
ben pour moi ta batterie est faible,essaye de la câblé avec une autres voiture essence
Ou diesel

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Ven 20 Juil 2012, 00:55

Merci pour vos réponse je test dés que possible ! Je n'est pas contrôler la batterie car à mon tout premier essai tout s'allumer correctement ( feux, clignotants ..) avant que tout ne parte en sucette ! Je testerais quand même demain.

dOy
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 24
Localisation : Pantin
Emploi : Etudiant
Niveau technique automobile : Faible
Date d'inscription : 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 10:27

@dOy a écrit:Merci pour vos réponse je test dés que possible ! Je n'est pas contrôler la batterie car à mon tout premier essai tout s'allumer correctement ( feux, clignotants ..) avant que tout ne parte en sucette ! Je testerais quand même demain.

salut
ce teste n est pas bon

le faite de mettre les codes (entre autres) la consommation electrique est de env 15A
un demarreur en consomme 300++

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Dim 22 Juil 2012, 21:32

Re-Bonjour effectivement c'était un problème batterie! ma question maintenant est qu'est ce qui a pu provoquer ce déchargement de batterie ?
Sachant qu'elle a 1 ans et demie, que rien n'est rester allumé et qu'elle dort au garage. Cordialement

dOy
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 24
Localisation : Pantin
Emploi : Etudiant
Niveau technique automobile : Faible
Date d'inscription : 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 21:38

salut

il faut une pince amperemetrique et voir sur quel partie de la voiture il y a une conso

niveau charge alternateur t as combien moteur tournant aux bornes de la batterie?

petit controle sur clio
qd tu fermes tes portes a la centralisation regarde qu il y ai bien les clignotements des cligno
sinon c est que tu as un ouvrant qui est reste ouvert

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Dim 22 Juil 2012, 22:48

Salut

Merci pour le retour d'info
Sujet répertorié ICI.
Il ne te reste plus qu'à voir, comme t'a dit bib, si tu n'as pas un problème de charge ou un courant de fuite. pour ce dernier, comme tu ne dois pas avoir de pince ampèremétrique, prends un multimètre que tu mets en série entre la masse que t'auras déconnectée de ta batterie et la borne - de celle ci.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Lun 23 Juil 2012, 00:21

Ah oui j avais oublié que les multimètres allaient jusqu à 10A.
Par contre le teste de la masse est bon
Mais perso je prendrai par rapport au plus
Comme ça tu peux voir direct si ça viens du moteur ou de l habitacle.
Sur clio
1 fil de masse
2 fil plus ( moteur et habitacle)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par kouraf noumim le Lun 20 Aoû 2012, 06:42

bonjour jai un probleme sur ma bagnole de courant quand jaccelere elle setoufe il faut que je redemare a plusieur reprise pour que re prend ma route et des fois quand je suis dans une descente je retrograde pour passer en 3 eme ou en 2 em elle setoufe il faut que je redemare pour finir ma route il ya 15 jour jai placer une pompe a essence de marque bosch originale mais toujour le meme probleme des fois j arrive plus a demarer mon moteur svp quelle et mon probleme merci

kouraf noumim
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 58
Localisation : algerie
Emploi : atelier de mecanique auto
Niveau technique automobile : mecanicien HQ
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Lun 20 Aoû 2012, 19:56

@kouraf noumim a écrit: bonjour jai un probleme sur ma bagnole de courant quand jaccelere elle setoufe il faut que je redemare a plusieur reprise pour que re prend ma route et des fois quand je suis dans une descente je retrograde pour passer en 3 eme ou en 2 em elle setoufe il faut que je redemare pour finir ma route il ya 15 jour jai placer une pompe a essence de marque bosch originale mais toujour le meme probleme des fois j arrive plus a demarer mon moteur svp quelle et mon probleme merci
Salut
Poste ton propre sujet, celui là est clos

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Lun 20 Aoû 2012, 21:29

c'est deja fait,mais ou lieu de suivre 1er post,a chaque connexion il rouvre un autres
http://www.techniconnexion.com/t26811-renault-clio-16v-demarre-puis-s-etouffe

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum