Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ E39 525 TDS an 1998]problème décharge batterie...
Aujourd'hui à 13:55 par BMW PASSION

» Bmw e39 td pack luxe
Aujourd'hui à 13:51 par demailly

» présentation
Aujourd'hui à 12:56 par albatros

» présentation jacquy13
Aujourd'hui à 12:56 par jacquy13

» [ bmw e39 525 tds an 1996 ] probleme trou a l'accélération en passant la deuxième
Aujourd'hui à 11:55 par bruno 76

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Aujourd'hui à 11:53 par d-nasty

» [BMW E39 523i touring bva 1999] Bruit important ventilo
Aujourd'hui à 10:12 par rené42560

» bmw 325 tds problème de perte de puissance aléatoire et fumée noire
Aujourd'hui à 01:13 par vincent60

» [Fiat Punto 1,9l jtd 130 Ch 2006] bruit metalique à froid
Aujourd'hui à 01:01 par DiaboloEtSatanas

» [BMW E39 523i touring bva 1999] bougie cassée dans 5ieme cylindre
Hier à 23:46 par MACFLID

» [BMW 530d 193cv 2003] problème turbo neuf
Hier à 20:04 par terry06

»  [BMW E.60 530d février 2005 moteur M57TU Production 2004/09 ] Fumée blanche
Hier à 20:00 par WOZNIAK Daniel

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Hier à 18:19 par bmw4100

» [ bmw e39 530d an 2001 ] siège électrique conducteur bloqué
Mer 17 Déc 2014, 21:17 par terry06

» [bmw 525 tds e39 1997] bruit dans le moteur et perte de puissances !!!!
Mer 17 Déc 2014, 21:02 par djjunior59

» Poignée de portière avant gauche - Berlingo -
Mer 17 Déc 2014, 16:18 par sebgti

» bonjours a tous
Mer 17 Déc 2014, 11:31 par albatros

» [PEUGEOT 1007 1.6 ess 2005] Boite de vitesse auto qui refuse de revenir en "N" et de demarrer.
Mer 17 Déc 2014, 03:02 par Boumbo75

» [ SEAT TOLEDO 1.9D an 1997 ] Bruit métallique train arrière
Mer 17 Déc 2014, 00:13 par acidburn10

» Mon vw bora tdi 115 ne demarre plus et le tableau n'allume pas
Mar 16 Déc 2014, 22:03 par BigJon

» [BMW 530D 193 07/2003]Problème turbo 530d e39 193cv
Mar 16 Déc 2014, 19:45 par terry06

» [opel astra 1.7l dti 16 v ann2000]durite de radiateur
Mar 16 Déc 2014, 17:10 par dudu seb

» [ Citroen Evasion 2.0 HDI 110cv 16v an 2001 ] Bruit frottement/crissement au démarrage
Mar 16 Déc 2014, 10:46 par sb457

» [806 2.1l TD svdt]Viyant diag : le retour !
Lun 15 Déc 2014, 23:07 par Toto80

» Mon squale, une 850iA de 1992
Lun 15 Déc 2014, 22:20 par Utoi

» [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid
Lun 15 Déc 2014, 21:10 par BMW PASSION

» probleme de telecommande de206
Lun 15 Déc 2014, 20:09 par nath73

» [Camping car C25 D 1990] Démarre difficilement [RESOLU]
Lun 15 Déc 2014, 17:05 par BlackHand

» [ Mini cooper 1,6d .moteur dv6 PSA 110ch an 2007 ] Moteur cale et manque de puissance
Lun 15 Déc 2014, 11:27 par BMW PASSION

» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Lun 15 Déc 2014, 03:33 par terry06

[ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Jeu 19 Juil 2012, 22:38

Bonjour à tous ! Voila je vous explique mon problème :

Lorsque j'essaye de démarrer, le moteur ne se lance pas, il y a seulement un "clac clac" incessant provenant du moteur (Bloc avec les relais, fusibles ...)
De plus tous les voyants du tableau de bord s'affolent, les vitres ne remontent plus, les phares ne s'allument plus ainsi que les clignotant et j'en passe.

J'ai déjà vérifié : -les fusibles (intérieur + moteur )
-les relais (nettoyé et interverti) même si je ne sais pas comment savoir si le relais est bon ou pas

Voila j'espère avoir décrit le mieux possible la situation en espérant que vous aurez la solution à mon problème et reste disponible pour toutes questions éventuelles. Inutile de préciser que je n'y connais rien en mécanique

dOy
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 22
Localisation: Pantin
Emploi: Etudiant
Niveau technique automobile: Faible
Date d'inscription: 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Jeu 19 Juil 2012, 22:46

Salut

Contrôle ta batterie tout simplement pour commencer

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4333
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Jeu 19 Juil 2012, 22:47

Salut
ben pour moi ta batterie est faible,essaye de la câblé avec une autres voiture essence

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Jeu 19 Juil 2012, 22:48

TOTO

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Jeu 19 Juil 2012, 22:48

Salut Sacha
sacha67 a écrit:Salut
ben pour moi ta batterie est faible,essaye de la câblé avec une autres voiture essence
Ou diesel

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4333
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Ven 20 Juil 2012, 01:55

Merci pour vos réponse je test dés que possible ! Je n'est pas contrôler la batterie car à mon tout premier essai tout s'allumer correctement ( feux, clignotants ..) avant que tout ne parte en sucette ! Je testerais quand même demain.

dOy
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 22
Localisation: Pantin
Emploi: Etudiant
Niveau technique automobile: Faible
Date d'inscription: 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 11:27

dOy a écrit:Merci pour vos réponse je test dés que possible ! Je n'est pas contrôler la batterie car à mon tout premier essai tout s'allumer correctement ( feux, clignotants ..) avant que tout ne parte en sucette ! Je testerais quand même demain.

salut
ce teste n est pas bon

le faite de mettre les codes (entre autres) la consommation electrique est de env 15A
un demarreur en consomme 300++

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Dim 22 Juil 2012, 22:32

Re-Bonjour effectivement c'était un problème batterie! ma question maintenant est qu'est ce qui a pu provoquer ce déchargement de batterie ?
Sachant qu'elle a 1 ans et demie, que rien n'est rester allumé et qu'elle dort au garage. Cordialement

dOy
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 22
Localisation: Pantin
Emploi: Etudiant
Niveau technique automobile: Faible
Date d'inscription: 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 22:38

salut

il faut une pince amperemetrique et voir sur quel partie de la voiture il y a une conso

niveau charge alternateur t as combien moteur tournant aux bornes de la batterie?

petit controle sur clio
qd tu fermes tes portes a la centralisation regarde qu il y ai bien les clignotements des cligno
sinon c est que tu as un ouvrant qui est reste ouvert

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Dim 22 Juil 2012, 23:48

Salut

Merci pour le retour d'info
Sujet répertorié ICI.
Il ne te reste plus qu'à voir, comme t'a dit bib, si tu n'as pas un problème de charge ou un courant de fuite. pour ce dernier, comme tu ne dois pas avoir de pince ampèremétrique, prends un multimètre que tu mets en série entre la masse que t'auras déconnectée de ta batterie et la borne - de celle ci.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4333
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Lun 23 Juil 2012, 01:21

Ah oui j avais oublié que les multimètres allaient jusqu à 10A.
Par contre le teste de la masse est bon
Mais perso je prendrai par rapport au plus
Comme ça tu peux voir direct si ça viens du moteur ou de l habitacle.
Sur clio
1 fil de masse
2 fil plus ( moteur et habitacle)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par kouraf noumim le Lun 20 Aoû 2012, 07:42

bonjour jai un probleme sur ma bagnole de courant quand jaccelere elle setoufe il faut que je redemare a plusieur reprise pour que re prend ma route et des fois quand je suis dans une descente je retrograde pour passer en 3 eme ou en 2 em elle setoufe il faut que je redemare pour finir ma route il ya 15 jour jai placer une pompe a essence de marque bosch originale mais toujour le meme probleme des fois j arrive plus a demarer mon moteur svp quelle et mon probleme merci

kouraf noumim
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 56
Localisation: algerie
Emploi: atelier de mecanique auto
Niveau technique automobile: mecanicien HQ
Date d'inscription: 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Lun 20 Aoû 2012, 20:56

kouraf noumim a écrit: bonjour jai un probleme sur ma bagnole de courant quand jaccelere elle setoufe il faut que je redemare a plusieur reprise pour que re prend ma route et des fois quand je suis dans une descente je retrograde pour passer en 3 eme ou en 2 em elle setoufe il faut que je redemare pour finir ma route il ya 15 jour jai placer une pompe a essence de marque bosch originale mais toujour le meme probleme des fois j arrive plus a demarer mon moteur svp quelle et mon probleme merci
Salut
Poste ton propre sujet, celui là est clos

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4333
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Lun 20 Aoû 2012, 22:29

c'est deja fait,mais ou lieu de suivre 1er post,a chaque connexion il rouvre un autres
http://www.techniconnexion.com/t26811-renault-clio-16v-demarre-puis-s-etouffe

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum