Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Mer 29 Aoû 2012, 17:28

Re BMW PASSION,

Alors je viens de monter une cote en échappement libre ... Quel bruit !!
Mais aucune puissance non plus ....
Est elle bonne à mettre a la ferraille, cela me ferait pleurer
Preneur de toute idée ou autre test à faire.

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Jeu 30 Aoû 2012, 13:09

Salut à tous,

Toujours sur mon probleme, qu'est qui peut expliquer la SUR conso ?
Et preneur d'autres idées ?
Merci à vous

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par BMW PASSION le Jeu 30 Aoû 2012, 14:32

@manusan a écrit:Salut à tous,

Toujours sur mon probleme, qu'est qui peut expliquer la SUR conso ?
Et preneur d'autres idées ?
Merci à vous

Salut !

il y a quelque posts tu disais ceci


manusan le vendredi 27 Juil 2012 - 16:25

Débitmètre changé ce matin, aucune amélioration.
Je rajouterais ou le problème est encore plus intense voiture chaude.
Des piste ? ou me faut il un diagnostique BMW ?


Question : est ce un débitmètre ( pièce origine bmw ) ,et qui a fait le montage
par ce que renseignement pris ( à la source ) ,chez bmw lorsqu'ils change un mesureur
massique d'air ( débitmètre ) eux font d'office un codage sur leur ( Bmw-Testeur ) Question

Voila à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13433
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Jeu 30 Aoû 2012, 14:42

Débitmètre changé par mes soins, vraiment pas compliqué, ce n'est pas un origine BMW, mais Ebay , par contre lors du passage à la valise le mécano a bien regardé son fonctionnement, et tout était normal, changement des valeurs lors d’accélérations ect ...

Maintenant je veux bien changer par pièce d'origine mais je voudrais être sur que cela résolve le problème.

Quid après lecture sur ce forum et d'autre des sondes lambda ?

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par BMW PASSION le Jeu 30 Aoû 2012, 15:02

@manusan a écrit:Débitmètre changé par mes soins, vraiment pas compliqué, ce n'est pas un origine BMW, mais Ebay , par contre lors du passage à la valise le mécano a bien regardé son fonctionnement, et tout était normal, changement des valeurs lors d’accélérations ect ...

Maintenant je veux bien changer par pièce d'origine mais je voudrais être sur que cela résolve le problème.

Quid après lecture sur ce forum et d'autre des sondes lambda ?

RE

par contre lors du passage à la valise le mécano a bien regardé son fonctionnement,


Le passage à la valise ,a été fait par un mécano de chez Bmw ,si le débitmètre n'a pas été
codé ça ne peu pas marcher correctement ,tout dépend de la marque ,sauf cette marque
allemande :ICI ou après renseignement ils sont vendus déjà "codés !

Et par principe moi j'ai ce problème sur ma bmw ,j’achète pas la pièces
sur Ebay question de bon sens !

Voila

PS : ce débitmètre remplacer n'ai pas à remplacer de nouveau ,mais faire
recodage !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13433
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par kimo94 le Mar 04 Sep 2012, 20:51

un catalyseur hs peut provoqué ce genre de probleme,un ami sur sa 528i avait le meme soucis,résolu apres changement des cata trouvé a 150e sur leboncoin.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Ven 07 Sep 2012, 16:12

Bonjour A tous,

Alors voilà ayant bien integré la remarque de BMW Passion, j'ai monté un debimetre original (preté) , n'ayant effectivement qu'une confiance limité en Ebay et ces articles pas chers.

Résultat, pas d’amélioration sur mon problème de couple/puissance Twisted Evil

MAIS : je suis passé de 15L/100 à 10,2L/100 et rien que ca c'est genial, mais si quelqu'un pouvais m'en expliquer la raison ce serais

maintenant concernant la puissance, dois je retourner chez BM pour le codage de ce debimetre ? pour débloquer le boitier electronique qui si j'ai bien compris est dans un mode "defaut", ou debrancher ma batterie toute une nuit , j'ai lu ca quelque part ....

MERCI a tous

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par BMW PASSION le Ven 07 Sep 2012, 17:10

Salut !

Expliquer :ben , débitmètre Ebay = de la daube !

La formule débrancher la batterie une nuit , dans certains cas ça peu
le faire , mais la dans ce cas présent je t'enterais un truc qui n'ai un
miracle ,mais dans l'ensemble réussi assez bien dont le but est de décharger
les condensateurs du boitier électronique DME !

En fait l'idée c'est ceci : débranché d'abord la cosse du fil de masse de la
batterie
,ensuite faire la même chose pour la cosse + ; ensuite mettre
en contact les deux cosses des fils débranchés et les maintenir fermement
pendant 5/minutes ( pince étau conseillé ) et après rebrancher tout !

Voila à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13433
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Ven 07 Sep 2012, 18:06

Merci Passion... operation encours, mais les fils sont trop court pour etre reunis .... j'ai pas la chance avec moi. j'ai donc mis un conducteur avec deux forte pince etau.

As tu un explication pour la conso en forte baisse avec le debitmetre d'origine ?
Et si ton truc ne fonctionne pas chez BM c'est un RAZ defaut ou une reprog ? qu'il faudra faire ?

Merci u

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Ven 07 Sep 2012, 18:54

pas de changement ..... ndommage j'attends tes infos

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Lun 10 Sep 2012, 11:27

Salut,
Petit coup de fil à BM90 garage visiblement réputé du coin ...
aucun besoin de reprog suite changement Débitmètre ???

Par contre d'apres lui, peut etre le filtre à essence quelqu'un pourrais m'expliquer le rapport ? juste que je comprenne les differents liens

Merci de votre aide.
E.

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Sam 29 Sep 2012, 16:47

Bonjour

Plus de problèmes, car plus de voiture ...
Merci a tous ceux qui sont intervenu !
E.

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par BMW PASSION le Sam 29 Sep 2012, 20:57

@manusan a écrit:Bonjour

Plus de problèmes, car plus de voiture ...
Merci a tous ceux qui sont intervenu !
E.

Bonsoir !

Merci de nous avoir prévenu de ta décision !

Bon week-end

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13433
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum