Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Mer 29 Aoû 2012, 17:28

Re BMW PASSION,

Alors je viens de monter une cote en échappement libre ... Quel bruit !!
Mais aucune puissance non plus ....
Est elle bonne à mettre a la ferraille, cela me ferait pleurer
Preneur de toute idée ou autre test à faire.

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Jeu 30 Aoû 2012, 13:09

Salut à tous,

Toujours sur mon probleme, qu'est qui peut expliquer la SUR conso ?
Et preneur d'autres idées ?
Merci à vous

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par BMW PASSION le Jeu 30 Aoû 2012, 14:32

manusan a écrit:Salut à tous,

Toujours sur mon probleme, qu'est qui peut expliquer la SUR conso ?
Et preneur d'autres idées ?
Merci à vous

Salut !

il y a quelque posts tu disais ceci


manusan le vendredi 27 Juil 2012 - 16:25

Débitmètre changé ce matin, aucune amélioration.
Je rajouterais ou le problème est encore plus intense voiture chaude.
Des piste ? ou me faut il un diagnostique BMW ?


Question : est ce un débitmètre ( pièce origine bmw ) ,et qui a fait le montage
par ce que renseignement pris ( à la source ) ,chez bmw lorsqu'ils change un mesureur
massique d'air ( débitmètre ) eux font d'office un codage sur leur ( Bmw-Testeur ) Question

Voila à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Jeu 30 Aoû 2012, 14:42

Débitmètre changé par mes soins, vraiment pas compliqué, ce n'est pas un origine BMW, mais Ebay , par contre lors du passage à la valise le mécano a bien regardé son fonctionnement, et tout était normal, changement des valeurs lors d’accélérations ect ...

Maintenant je veux bien changer par pièce d'origine mais je voudrais être sur que cela résolve le problème.

Quid après lecture sur ce forum et d'autre des sondes lambda ?

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par BMW PASSION le Jeu 30 Aoû 2012, 15:02

manusan a écrit:Débitmètre changé par mes soins, vraiment pas compliqué, ce n'est pas un origine BMW, mais Ebay , par contre lors du passage à la valise le mécano a bien regardé son fonctionnement, et tout était normal, changement des valeurs lors d’accélérations ect ...

Maintenant je veux bien changer par pièce d'origine mais je voudrais être sur que cela résolve le problème.

Quid après lecture sur ce forum et d'autre des sondes lambda ?

RE

par contre lors du passage à la valise le mécano a bien regardé son fonctionnement,


Le passage à la valise ,a été fait par un mécano de chez Bmw ,si le débitmètre n'a pas été
codé ça ne peu pas marcher correctement ,tout dépend de la marque ,sauf cette marque
allemande :ICI ou après renseignement ils sont vendus déjà "codés !

Et par principe moi j'ai ce problème sur ma bmw ,j’achète pas la pièces
sur Ebay question de bon sens !

Voila

PS : ce débitmètre remplacer n'ai pas à remplacer de nouveau ,mais faire
recodage !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par kimo94 le Mar 04 Sep 2012, 20:51

un catalyseur hs peut provoqué ce genre de probleme,un ami sur sa 528i avait le meme soucis,résolu apres changement des cata trouvé a 150e sur leboncoin.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Ven 07 Sep 2012, 16:12

Bonjour A tous,

Alors voilà ayant bien integré la remarque de BMW Passion, j'ai monté un debimetre original (preté) , n'ayant effectivement qu'une confiance limité en Ebay et ces articles pas chers.

Résultat, pas d’amélioration sur mon problème de couple/puissance Twisted Evil

MAIS : je suis passé de 15L/100 à 10,2L/100 et rien que ca c'est genial, mais si quelqu'un pouvais m'en expliquer la raison ce serais

maintenant concernant la puissance, dois je retourner chez BM pour le codage de ce debimetre ? pour débloquer le boitier electronique qui si j'ai bien compris est dans un mode "defaut", ou debrancher ma batterie toute une nuit , j'ai lu ca quelque part ....

MERCI a tous

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par BMW PASSION le Ven 07 Sep 2012, 17:10

Salut !

Expliquer :ben , débitmètre Ebay = de la daube !

La formule débrancher la batterie une nuit , dans certains cas ça peu
le faire , mais la dans ce cas présent je t'enterais un truc qui n'ai un
miracle ,mais dans l'ensemble réussi assez bien dont le but est de décharger
les condensateurs du boitier électronique DME !

En fait l'idée c'est ceci : débranché d'abord la cosse du fil de masse de la
batterie
,ensuite faire la même chose pour la cosse + ; ensuite mettre
en contact les deux cosses des fils débranchés et les maintenir fermement
pendant 5/minutes ( pince étau conseillé ) et après rebrancher tout !

Voila à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Ven 07 Sep 2012, 18:06

Merci Passion... operation encours, mais les fils sont trop court pour etre reunis .... j'ai pas la chance avec moi. j'ai donc mis un conducteur avec deux forte pince etau.

As tu un explication pour la conso en forte baisse avec le debitmetre d'origine ?
Et si ton truc ne fonctionne pas chez BM c'est un RAZ defaut ou une reprog ? qu'il faudra faire ?

Merci u

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Ven 07 Sep 2012, 18:54

pas de changement ..... ndommage j'attends tes infos

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Lun 10 Sep 2012, 11:27

Salut,
Petit coup de fil à BM90 garage visiblement réputé du coin ...
aucun besoin de reprog suite changement Débitmètre ???

Par contre d'apres lui, peut etre le filtre à essence quelqu'un pourrais m'expliquer le rapport ? juste que je comprenne les differents liens

Merci de votre aide.
E.

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par manusan le Sam 29 Sep 2012, 16:47

Bonjour

Plus de problèmes, car plus de voiture ...
Merci a tous ceux qui sont intervenu !
E.

___________________________________________
Novice
523iA Pack de 1998

manusan
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 46
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

Message par BMW PASSION le Sam 29 Sep 2012, 20:57

manusan a écrit:Bonjour

Plus de problèmes, car plus de voiture ...
Merci a tous ceux qui sont intervenu !
E.

Bonsoir !

Merci de nous avoir prévenu de ta décision !

Bon week-end

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum