Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 01:04 par greg5129

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

[Peugeot 406 phase 1] Petit Pbs électriques

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Peugeot 406 phase 1] Petit Pbs électriques

Message par Roger le Dim 26 Nov 2006, 19:41

Salut,

Je viens d'acquérrir une Peugeot 406 break 1.9 TD de 98...

Elle est restée plusieur mois dans un champ (ça commence bien !) et
bien évidamment j'ai QQ blèmes. J'ai commencé par acheter une revue
technique (Haynes).

- Le panneau de Cde de chauffage ne s'éclaire pas (pas pratique
pour le régler la nuit) et je n'arrive pas à accéder à l'ampoule,
comment y accéder ? Je ne trouve pas d'explication sur la revue !

- Pas d'éclairage du plafonnier par la porte AVG, (les autres
oui), le contacteur de porte n'est pas en cause; on peut penser que ce
n'est qu'un détail, mais de ce fait, le buzeur des feux ne fonctionne
pas.

- Les feux de stop du haut ne fonctionnent pas, il n'y a que 4.5 volts qui arrive sur les lampes (en appuyant sur la pédale

Voilà! Ce ne sont que de petits problèmes, mais ils m'agaces, alors si quelqu'un peut m'aider j'apprécierait bien.

Merci d'avance



Roger.

Roger
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 68
Localisation : Bourg lès Valence 26 500
Emploi : Retraité
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur http://Roger.cathare@free.fr

Revenir en haut Aller en bas

Re: [Peugeot 406 phase 1] Petit Pbs électriques

Message par jéjé104 le Dim 26 Nov 2006, 23:44

Bonsoir

Certainement des problèmes de faisceau ou de connectique oxydée.

Pour le voyant, essaie de tirer sur la façade en faisant levier avec un petit tournevis, trouve les points de fixation pour pas tout casser.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum