Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 12:47 par mista

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Message par valstar24 le Sam 21 Juil 2012, 16:14

salut tout le monde :)

Voila le soucis: hier tout fonctionnait bien sur ma voiture j'ai fait 250kms et tout se passait bien, auj je crois ouvrir ma voiture et rien.. Je l'ouvre donc manuellement (par la serrure classique) et lorsque j'essaye de mettre le contact rien ne se passe mais alors rien du tout, mon poste qui d'habitude peut fonctionner sans le contact ne s'allume pas non plus, j'ai vérifié que je n'avais pas laisser les phares ou le poste allumé et non j'avais bien tout éteind, pensez vous que la batterie c'est déchargée toute seule pdt la nuit ou peut être un autre soucis ???

Merci d'avance pr votre aide

valstar24
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : loire
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Message par Laure B le Sam 21 Juil 2012, 18:25

Bonjour,

A première vue ta batterie est déchargée pour une raison qu'il faudra connaître. Je pense que tu devrais regarder l'état de ta courroie d'alternateur, la batterie a pu se décharger lentement pendant que tu roulais hier, et au moment de repartir, plus rien.
Le plus simple est que tu te fasses prêter une batterie avec des câbles, que tu t'arranges avec un garagiste ou un voisin.

Une autre option serait un problème dans le système centralisation-démarrage, à vérifier aussi une fois que tu auras écarté le problème de la batterie. Tu n'entends rien du tout, vraiment, quand tu essaies de démarrer ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Message par valstar24 le Sam 21 Juil 2012, 19:26

Ok je te remercie pr tes conseils :) Non je n'entends rien du tout et il se passe rien comme si la voiture était morte Oo Je précise que j'ai repris la voiture plusieurs fois dans la soirée après les 250kms sur de courtes distances et qu'elle n'avait aucun problème a ce moment la...

valstar24
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : loire
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Message par sacha le Sam 21 Juil 2012, 19:33

as tu vérifier les cosses sur la batterie,vérifie surtout le cable rouge + y a un fusible je croix,ou pire prend une ou 2 photos laisse nous voir avec toi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Message par bib le Dim 22 Juil 2012, 10:23

salut

recharge ta batterie
demarre ta voiture
regarde aux bornes batterie a combien l alt charge

pour la courroie
si la courroie se barre il y aura obligatoirement le temoin de charge au TDB
pour ce qui est du systeme "centralisation/demarrage" rien a voir
meme en cas de defaillance tu pourras mettre le contact

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Message par valstar24 le Dim 22 Juil 2012, 18:51

J'ai essayé de la redémarrer avec les cables mais toujours rien... J'irais voir le garagiste demain je vous tiendrais au courant le we prochain merci a tous pour votre aide :)

valstar24
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : loire
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Message par bib le Dim 22 Juil 2012, 19:05

regarde si ton demarreur est alimente

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Message par valstar24 le Mer 25 Juil 2012, 18:09

Bon ben finalement c'était simplement la batterie qui était morte renault a rien vu d'autre... J'aurais pas pensé qu'une batterie puisse se décharger comme ça d'un coup... Me coucherais un peu moins bete... En tout cas mci pr votre aide :)

valstar24
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : loire
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 ess an 2000 ] problème électrique (résolu)

Message par Totocamboui2 le Mer 25 Juil 2012, 19:21

Salut
Merci du retour d'info
Sujet répertorié ICI.
Une chose à retenir sur ce post en plus du fait qu'une batterie puisse se décharger d'un coup sans crier gare, il faut se méfier des câbles de démarrage fantômes qui peuvent induire en erreur.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum