Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Twingo 1.2 ess. an 1996 ] Problème régime
Aujourd'hui à 13:57 par Mathiaz

» [ VW POLO 1.4 GL ess an 1997 ] Trou à l'accélération et bruit d'air
Aujourd'hui à 13:24 par DiaboloEtSatanas

» BMW M INITIATION
Aujourd'hui à 13:03 par BMW PASSION

» Compatibilité sièges avant espace 3 et 4
Aujourd'hui à 12:10 par mousse expansive

» [ bmw E36 325is ] problème de géométrie
Aujourd'hui à 07:45 par BMW PASSION

» [ bmw E36 325 td an 1994 ] probleme essuie glace et centralisation
Aujourd'hui à 07:21 par BMW PASSION

» [ ford puma 1.7 an 1999 ] problème de démarrage
Aujourd'hui à 06:59 par damdam

» [ Ford mondeo 2.0 TDCI an 2001 ] tendre courroie accessoires
Aujourd'hui à 06:26 par ced-46

» [ renault megane 1.9d an 1999 ] remplacement thermostat
Aujourd'hui à 06:22 par ced-46

» [ Opel Astra G dti ] lumière du plafonnier
Hier à 23:25 par astra22dti

» bien le bonjour
Hier à 22:00 par dragvw

» [ Opel Combo cargo 1.7 di an 2003 ] Capteur vilebrequin
Hier à 21:03 par vincentnavarro

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou
Hier à 20:01 par Maiwen77

» [ Citroen C3 an 2007 ] Problèmes serrures
Hier à 18:20 par vincentnavarro

» Petite blague pour les copains
Hier à 17:22 par DiaboloEtSatanas

» [ Renault clio II 1.6l ess an 1998 ] fuite d huile et direction assistée
Hier à 14:56 par pakintoche

» [ Citroen C3 an 2007 ] Problèmes serrures
Hier à 14:46 par maxilau

» [ hyundai accent 1.3 essence an 2001 ] Doc pour changer courroie de distribution
Hier à 06:25 par ced-46

» [ Renault megane 1 1.9D an 1999 ] problème moto ventilateur
Hier à 06:22 par ced-46

» [ Skoda Fabia Combi 1.6 TDI 75 an 2010 ] problèmes d'injecteurs
Hier à 06:12 par ced-46

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Hier à 06:11 par ced-46

» [ ford fiesta an 1988 ] changement serrure
Hier à 05:23 par ced-46

» [ Opel frontera 2.5 tds an 1997 ] Où se trouve le capteur FAE (position arbre à cames) ?
Hier à 03:38 par ced-46

»  [ Citroen C5 2.0 HDI an 2001 ] Quelle huile moteur
Lun 25 Aoû 2014, 22:55 par albatros

» [ nissan x-trail 2,2 vdi 114 an 2004 ] electrovannes pompe hp
Lun 25 Aoû 2014, 21:34 par vincentnavarro

» [ Toyota corolla 2.0 D4D 90 an 2004 ] trou d'accélération et voyant moteur
Lun 25 Aoû 2014, 21:31 par vincentnavarro

» [ Mazda 323 F an 1994 ] Co excessif
Lun 25 Aoû 2014, 21:25 par vincentnavarro

» [ Citroen berlingo hdi 92 ] butée d embrayage en contact permanent
Lun 25 Aoû 2014, 21:17 par vincentnavarro

» [ Renault scenic 1.9 dci an 2001 ] problème moteur claque et fume
Lun 25 Aoû 2014, 21:09 par vincentnavarro

» [ Peugeot 106 1.1 an 2002 ] Panne compteur
Lun 25 Aoû 2014, 20:50 par vincentnavarro

[ Nissan Almera tino an 2004 ] autoradio en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Nissan Almera tino an 2004 ] autoradio en panne

Message par sandyphi le Lun 23 Juil 2012, 11:00

Bonjour,
je suis toute nouvelle et l'on m'a donné le lien de ce forum car à ce jour je n'ai pas trouvé de réponse à mon problème et pourtant j'ai bien besoin d'une aide éclairée!
J'ai acheté une nissan almera tino d'occas et au bout de qq mois, le message SUR avec une bande verte est apparu sur l'ecran de controle, et l'autoradio ne fontionnait plus! Il a remarché comme par magie puis de nouveau ce message et plus de musique! Je me suis donc résolue à aller chez nissan car les autres garages ne veulent pas toucher à ces autoradios et après payé un diagnostic, on me dit ben oui l'autoradio ne marche plus! bah oui c'est pour cela que je vous l'emmene! bref la blague c'est qu'à part me donner le devis de 850€ pour remplacer l'autoradio d'origine, j'ai pas eu d'autres solutions! j'ai dit que j'avais lu qu'on pouvait monter un autoradio standard , que cela marchait sauf pour la commande au volant! mais le chef mecano me dit que ce n'est pas possible sur mon modele, car tout est relié à cet autoradio??? ( almera tino de 2004). et du coup je dis mais y a rien à faire??? en gros ils m'ont laissé la en plan en disant oui c'est nul ces autoradios mais 0 solutions !! du coup ceux d'entres vous qui connaissent ou on connu le probleme, y a t'il une solution pour avoir de la musique dans sa voiture sans payer 850€!!! je vois sur internet qu'ils vendent des adaptateurs facade pour almera tino, du coup si c'est pas possible de mettre un autre autoradio pourquoi existe t'il des adaptateurs??? merci par avance à tous ceux qui pourront m'éclairer,
sandy

sandyphi
Nouveau
Nouveau

Féminin Nombre de messages: 1
Age: 32
Localisation: reze
Emploi: agent administratif
Niveau technique automobile: débutant
Date d'inscription: 23/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Nissan Almera tino an 2004 ] autoradio en panne

Message par sacha le Lun 23 Juil 2012, 18:02

Bonjour,
tu peu prendre une photo de la console centrale,laisse nous voir autoradio
merci

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15120
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum