Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW polo 1.4 tdi an2000 ] voyant de chauffe
Aujourd'hui à 22:42 par karamelchaud69

» TUTOS " SMART "
Aujourd'hui à 22:39 par alain06

» Bonjour a tous, un petit nouveau de Belgique
Aujourd'hui à 21:36 par troisvinghtD

» Palmares des marques les moins sujettes à contrevisite au CONTROLE TECHNIQUE
Aujourd'hui à 21:31 par Totocamboui2

» [Bmw E.46 330 ci : année 07/2000 ] problème ralenti instable
Aujourd'hui à 21:15 par Hetman

» Pompe à injection
Aujourd'hui à 20:52 par Totocamboui2

» En 2014 changer une ampoule est ce possible ?
Aujourd'hui à 20:37 par Totocamboui2

» [ BMW E60 530XD M57 an 2009 ] trou à l'acceleration et perte de puissance
Aujourd'hui à 20:14 par BMW PASSION

» TUTO VP 44 [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Aujourd'hui à 19:59 par BMW PASSION

» [opel astra sport tourer 1.7 tdi an 2012] Problème de trappe à essence
Aujourd'hui à 19:58 par softseba

» [ Aixam A721 moteur Kubota ] Problème démarrage : Principe de fonctionnement
Aujourd'hui à 19:27 par nathalieblanchet.perbandt

» [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant
Aujourd'hui à 19:18 par wil42

» Batterie de citroën saxo
Aujourd'hui à 18:47 par 3061.9ddw8

» [BMW e36 318 tds an 1995 ] probleme de ralenti .
Aujourd'hui à 18:41 par BMW PASSION

» [Seat Ibiza fr TDI 130 2006] Suppression vanne EGR
Aujourd'hui à 18:24 par ced3

» bmw 524 td changer de courroie alternateur
Aujourd'hui à 16:37 par royco76

» [ BMW E30 324TD an 1990 ] Démontage porte passager
Aujourd'hui à 14:35 par Laure B

» Bonjour des Ardennes
Aujourd'hui à 14:34 par regis.henin

» Bonjour tout le monde
Aujourd'hui à 13:08 par softseba

» [Seat Leon FR 2.0 TDI 140cv de 2011] Problème bruit tic tic tic au démarrage à froid
Aujourd'hui à 12:48 par Cedric19

» Serrure coffre megane classic 1997
Aujourd'hui à 11:38 par claude.lecoq.3

» [ renault express 1.9d an 1992 ] problème démarrage
Aujourd'hui à 11:38 par DiaboloEtSatanas

» [ bmw E46 318ti an 2002 ] coupure essence et allumage
Aujourd'hui à 10:49 par BMW PASSION

» BMW E46 318i an 1998 chauffe moteur
Aujourd'hui à 10:13 par BMW PASSION

» 806 2.1 12v
Aujourd'hui à 09:50 par tietiene57600

» Bruit boite de vitesse
Aujourd'hui à 09:04 par morice

» [ DIAGNOSTIC ] quel logiciel pour ELM327
Aujourd'hui à 08:56 par Laure B

»  [ Audi A3 an 2000 TDI 110] recherche info capteur de pression et schema
Aujourd'hui à 08:21 par guigui08230

» Probleme avec ma Ford focus !!!!!!
Hier à 20:30 par Laure B

» [E39 M57 An99] ZKE Plu alimenté (a moitié)
Hier à 20:28 par xboxcristal

[ Nissan Almera tino an 2004 ] autoradio en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Nissan Almera tino an 2004 ] autoradio en panne

Message par sandyphi le Lun 23 Juil 2012, 11:00

Bonjour,
je suis toute nouvelle et l'on m'a donné le lien de ce forum car à ce jour je n'ai pas trouvé de réponse à mon problème et pourtant j'ai bien besoin d'une aide éclairée!
J'ai acheté une nissan almera tino d'occas et au bout de qq mois, le message SUR avec une bande verte est apparu sur l'ecran de controle, et l'autoradio ne fontionnait plus! Il a remarché comme par magie puis de nouveau ce message et plus de musique! Je me suis donc résolue à aller chez nissan car les autres garages ne veulent pas toucher à ces autoradios et après payé un diagnostic, on me dit ben oui l'autoradio ne marche plus! bah oui c'est pour cela que je vous l'emmene! bref la blague c'est qu'à part me donner le devis de 850€ pour remplacer l'autoradio d'origine, j'ai pas eu d'autres solutions! j'ai dit que j'avais lu qu'on pouvait monter un autoradio standard , que cela marchait sauf pour la commande au volant! mais le chef mecano me dit que ce n'est pas possible sur mon modele, car tout est relié à cet autoradio??? ( almera tino de 2004). et du coup je dis mais y a rien à faire??? en gros ils m'ont laissé la en plan en disant oui c'est nul ces autoradios mais 0 solutions !! du coup ceux d'entres vous qui connaissent ou on connu le probleme, y a t'il une solution pour avoir de la musique dans sa voiture sans payer 850€!!! je vois sur internet qu'ils vendent des adaptateurs facade pour almera tino, du coup si c'est pas possible de mettre un autre autoradio pourquoi existe t'il des adaptateurs??? merci par avance à tous ceux qui pourront m'éclairer,
sandy

sandyphi
Nouveau
Nouveau

Féminin Nombre de messages: 1
Age: 32
Localisation: reze
Emploi: agent administratif
Niveau technique automobile: débutant
Date d'inscription: 23/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Nissan Almera tino an 2004 ] autoradio en panne

Message par sacha le Lun 23 Juil 2012, 18:02

Bonjour,
tu peu prendre une photo de la console centrale,laisse nous voir autoradio
merci

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15138
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum