Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ BMW e39 525 tds an 1997 ] Démarrage difficile et cale en décéleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e39 525 tds an 1997 ] Démarrage difficile et cale en décéleration

Message par philoo le Mar 24 Juil 2012, 19:24

Bonjour,
j'ai fait l'acquisition il y a environ 3 mois d'une BMW 525 TDS de 97 avec 240.000 km au compteur.
Depuis deux semaines, j'ai remarqué qu'elle avait de plus en plus de mal à démarrer, et cet après-midi elle a calé 5 fois en rentrant du boulot, chaque fois que je freine (à moins de 20 km/h) à l'approche d'un feu rouge ou d'un rond-point. Sur autoroute, aucun problème sauf dans un embouteillage, j'ai constaté que la jauge de consommation s'affollait par moments : Alors que je véhicule est quasiment à l'arrêt, elle indique que je consomme plus de 25 l/100 !
Un entretien (vidange + filtres) a été fait il y a deux semaines, et j'avais déjà fait part à mon garagiste des petits problèmes de démarrage, pensant qu'il faudrait changer les bougies de préchauffage. Il m'a répondu que d'après lui, le problème se situerait plus au niveau de la pompe à injection...
Quelqu'un a t-il déjà rencontré ce genre de problème ?
Je précise que j'ai également changé l'injecteur pilote qui fuyait il y a de ça 2 mois.

Merci de votre aide !
javascript:emoticonp('')


philoo
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : Menin, Belgique
Emploi : informaticien
Niveau technique automobile : faible
Date d'inscription : 24/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e39 525 tds an 1997 ] Démarrage difficile et cale en décéleration

Message par ced-46 le Mar 24 Juil 2012, 23:07

Salut,

Vérifies que tu n'ais pas de fuite au niveau de la pompe à injection.


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW e39 525 tds an 1997 ] Démarrage difficile et cale en décéleration

Message par philoo le Mer 25 Juil 2012, 15:59

Hello, merci pour le conseil ;-)
J'ai vérifié ce midi, il n'y a pas de fuite visible et tout est sec.
Par contre, on m'a dit qu'il y a un problème connu lorsque le réservoir de carburant contient moins de 20 litres, ce qui était le cas ! J'ai donc fait un plein complet à l'instant pour voir si c'est la cause du problème. Je vous tiens au courant!

philoo
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : Menin, Belgique
Emploi : informaticien
Niveau technique automobile : faible
Date d'inscription : 24/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e39 525 tds an 1997 ] Démarrage difficile et cale en décéleration

Message par philoo le Mer 25 Juil 2012, 21:52

Re-bonjour,
Alors voilà les résultats: après avoir fait le plein et laissé refroidir le moteur, elle démarre au quart de tour et ne cale plus.
Dois-je remplacer la pompe à injection, ou est-ce que ça peut provenir d'ailleurs ?

philoo
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : Menin, Belgique
Emploi : informaticien
Niveau technique automobile : faible
Date d'inscription : 24/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e39 525 tds an 1997 ] Démarrage difficile et cale en décéleration

Message par sacha le Mer 25 Juil 2012, 22:04

@philoo a écrit:Re-bonjour,
Alors voilà les résultats: après avoir fait le plein et laissé refroidir le moteur, elle démarre au quart de tour et ne cale plus.
Dois-je remplacer la pompe à injection, ou est-ce que ça peut provenir d'ailleurs ?

Salut
moi je voterai pour le remplacement de la pompe de gavage (ca coute moins cher lol 200 roro pompe de gavage contre 1000 roro la pompe injection)

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e39 525 tds an 1997 ] Démarrage difficile et cale en décéleration

Message par sacha le Mer 25 Juil 2012, 22:06

continue a roulé pour vidé ton réservoir,si ton soucie reviens quand ta 20L alors ca ce confirme,pompe de gavage HS

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum