Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 23:21 par frenesik

» [306] panne d'essuie glace arrière
Hier à 23:08 par mathiasarzac@gmail.com

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Hier à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Hier à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 19:41 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Hier à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Hier à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Hier à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Hier à 12:26 par nonox88

» Présentation de Yann
Hier à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Hier à 10:45 par albatros

» jeu : devine a qui cela appartient?
Hier à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Hier à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Lun 23 Jan 2017, 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Lun 23 Jan 2017, 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Jan 2017, 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Lun 23 Jan 2017, 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Lun 23 Jan 2017, 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Lun 23 Jan 2017, 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Lun 23 Jan 2017, 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Lun 23 Jan 2017, 10:07 par Olive 76690

» bonjour à tous
Lun 23 Jan 2017, 10:03 par X6m

» Presentation
Lun 23 Jan 2017, 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Lun 23 Jan 2017, 08:01 par moteur service +

[ Audi S3 II 2.0 TFSI an 2007 ] Problème accélération, ralenti instable intermittent (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Audi S3 II 2.0 TFSI an 2007 ] Problème accélération, ralenti instable intermittent (résolu)

Message par tom5025 le Mer 25 Juil 2012, 23:10

Bonjour,

J'ai acheté une Audi S3 d'occasion récemment, et depuis maintenant 2 semaines je fais face à des soucis de stabilité moteur :
- Le problème arrive toujours lors d'un trajet domicile-travail de 25km, moitié ville moitié autoroute, et le plus souvent sur l'autoroute dès que je commence à accélérer la cadence au dessus de 3000 tours et avant 4000 tours, l'accélération s'arrête en plein milieu pendant 1/2 seconde puis reprend aussitôt (genre d'accoup) comme si aucune explosion ne se produisait pendant ce laps de temps (bruit genre pof.pof.pof ensuite reprise de la poussée)
- Cela arrive également quand je suis dans un bouchon, le ralenti devient soudain instable, oscille entre 1500 et 500 tours, et aujourd'hui le moteur a carrément calé.
- J'ai redémarré le moteur et celui-ci ne m'a plus embêté jusqu'à mon arrivée à la maison
- Le problème est vraiment intermittent mais arrive 2 à 4 fois par jour (1 fois le matin 1 fois le soir, voir 2 fois le matin 2 fois le soir)

La voiture a été révisée récemment (à 38000 km), elle en a 42000 km maintenant.
Elle a subit une reprogrammation de 265 à 300 cv, il y a une ligne Milltek également dessus

J'ai amené la voiture à un garagiste avec qui j'ai déjà traité avec une autre audi, il a fait une lecture des codes défauts -> aucun défaut, il a reprogrammé le boitier papillon, et j'ai l'impression qu'il a fait une mise à jour également ; je pense que j'ai perdu la reprog car la voiture était moins pêchue après son intervention, ce que je ne regrette pas à la limite étant donné mes objectifs avec cette voiture.

Les bougies n'ont pas été changées lors de la révision, pensez-vous que ça peut jouer ?
Problème de débitmètre ?

L'ancien proprio s'en servait que le weekend, la voiture dormait dans un garage, je pense qu'il aimait bien appuyer par contre...

J'ai aussi un problème de suspension bruyante et un chouilla molassone, et instable à vitesse élevée (dès 160 voir 180) et là je pense que je vais aller voir un pro directement, et pas trop vous embêter avec ça.

La voiture charge bien sinon au niveau du turbo, il m'a pas l'air d'être foireux, bien que je puisse me tromper, ce que je n'espère pas évidemment lol.

tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi S3 II 2.0 TFSI an 2007 ] Problème accélération, ralenti instable intermittent (résolu)

Message par tom5025 le Jeu 26 Juil 2012, 19:40

Je me réponds à moi-même, je suis passé au garage ce matin et il s'avère que c'étais le régulateur de pression de référence 06F 129 101 N qui ne marchait pas comme il faut.
Dépose + remplacement.

tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi S3 II 2.0 TFSI an 2007 ] Problème accélération, ralenti instable intermittent (résolu)

Message par ced-46 le Dim 29 Juil 2012, 03:48

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum