Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 21:19 par Laure B

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 20:25 par carprod95

» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 20:03 par Laure B

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ Ford Galaxy II 2.0 TDCI an 2007 ] bruit train avant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Galaxy II 2.0 TDCI an 2007 ] bruit train avant

Message par mdescho le Dim 29 Juil 2012, 12:51

Bonjour,

Je possède un Ford Galaxy TDCI Ghia 140 cv 2007. Vehicule de 97.000 km n'ayant présenté aucun problème en 4 ans. Depuis quelques semaines, sur routes à revetement irrégulier, bruit sacadé provenant du train avant gauche. J´ai réalisé l´entretien 100.000 km dans un garage Ford et ils m´ont indiqué que les amortisseurs étaient en bon état et présentaient une usure normale. Pas de défaut constaté selon eux.
Les amortisseurs semblent ok, la tenue de route ne presente pas d´anomalie (je viens de réaliser 3.000 km en 2 semaines) l´usure des pneus est réguliere sur la bande de roulement, pas de bruit dans la direction lorsque l´on passe d´une butée à l´autre.

Ou peut se situer le probleme? Comment l´identifier?

Merci de vos conseils

Marc


Dernière édition par ced-46 le Lun 30 Juil 2012, 02:16, édité 2 fois (Raison : manque une reference de km)

mdescho
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 59
Localisation : france
Emploi : employe
Niveau technique automobile : moyen
Date d'inscription : 29/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Galaxy II 2.0 TDCI an 2007 ] bruit train avant

Message par ced-46 le Lun 30 Juil 2012, 02:18

Salut,

Il faut vérifier le serrage et les jeux des différents éléments du train avant : silent-bloc, rotules, ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Galaxy II 2.0 TDCI an 2007 ] bruit train avant

Message par mdescho le Lun 30 Juil 2012, 20:11

Merci, je cherche un concessionnaire pour faire verifier ce sujet

mdescho
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 59
Localisation : france
Emploi : employe
Niveau technique automobile : moyen
Date d'inscription : 29/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum