Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Quelle huile moteur
Aujourd'hui à 14:38 par marino.p

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 14:00 par astra90

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 13:33 par Patrice83

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 13:27 par LucustaREX

» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

[ BMW E39 M60 an 1997 ] ne démarre plus bougies charbonnées sur un banc

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 M60 an 1997 ] ne démarre plus bougies charbonnées sur un banc

Message par véhuitte le Lun 30 Juil 2012, 17:30

Bonjour
historique complet de la chose :
je remplace la boite auto ( 240 000kms ) et je fais toutes les fuites huile et eau du moteur .
ensuite environ 1500 kms sans aucun souci , tout parfait .
le début des soucis :
au démarrage un matin , le moteur ratatouille environ 5 à 10 secondes et ensuite tout OK.
ça le fait deux ou trois fois , je remplace la sonde de température d' eau - pas de différence .
au quatrième jour en un vingtaine de kms le moteur perd progressivement toute puissance
et finit par s' arrêter . retour en dépanneuse . le plus proche concessionnaire est à 40 kms .
après dépose les bougies sont charbonnées sur un banc de cylindre et grasses sur l' autre .

j'ai remplacé capteur de régime et de position d' arbre à cames sans résultat , ça ne démarre pas.

qui a une idée ?
merci d' avance .


Dernière édition par véhuitte le Mar 31 Juil 2012, 11:51, édité 1 fois

véhuitte
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 67
Localisation : paris
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 30/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 M60 an 1997 ] ne démarre plus bougies charbonnées sur un banc

Message par David13700 le Lun 30 Juil 2012, 18:28

Salut

As tu de l'huile dans les puits de bougies ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 M60 an 1997 ] ne démarre plus bougies charbonnées sur un banc

Message par véhuitte le Lun 30 Juil 2012, 19:12

bien sûr que non puisque j' ai fait toutes les fuites sur le moteur .
les puits de bougie pleins d' huile c'est un grand classique chez BM ...
320 000kms avec la 540 E34 + 240 000 avec la E39 sachant qu'il faut y
passer au minimum tous les 150 000 , juré je regarde même plus où
mettre la clef de 10 - 11 pour les vis foirées remplacées par du 7 .
de plus c'est tellement désagréable qu' on est pas tenté d' attendre qu'ils
soient tous pleins ...
or j'ai bien dit que les bougies sont charbonnées sur un côté .
s'est à peu près certain qu'il s'agit d' un souci d' allumage mais je vois pas bien lequel , et pourquoi d' un côté ? et pourquoi elle ne démarre plus ? un
V8 avec un côté sans étincelles ça démarre de l' autre - OK , ça tourne rond
comme un pépin de courge mais ça démarre ...

véhuitte
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 67
Localisation : paris
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 30/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 M60 an 1997 ] ne démarre plus bougies charbonnées sur un banc

Message par sacha le Lun 30 Juil 2012, 20:33

Bonjour,
merci de édité les titres stp

Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 M60 an 1997 ] ne démarre plus bougies charbonnées sur un banc

Message par véhuitte le Lun 30 Juil 2012, 21:11

Bonsoir
sont-ce les parenthèses qui font défaut ?
si c'est ça , comment-ce qu'on fait pour modifier ?

véhuitte
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 67
Localisation : paris
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 30/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 M60 an 1997 ] ne démarre plus bougies charbonnées sur un banc

Message par sacha le Lun 30 Juil 2012, 21:31

@véhuitte a écrit:Bonsoir
sont-ce les parenthèses qui font défaut ?
si c'est ça , comment-ce qu'on fait pour modifier ?

non, rajoute année de la voiture stp,clique sur le bouton édité haut coté droit,en suite tu peu modifier
ou marque ici,je modifie a ta place
merci

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 M60 an 1997 ] ne démarre plus bougies charbonnées sur un banc

Message par véhuitte le Mar 31 Juil 2012, 22:53

bonsoir

questions :
je crois que pour la gestion de l' injection et de l' allumage, les deux bancs
sont indépendants , donc je reviens à ma précédente interrogation : pourquoi
ça ne démarre point ?

véhuitte
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 67
Localisation : paris
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 30/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 M60 an 1997 ] ne démarre plus bougies charbonnées sur un banc

Message par véhuitte le Jeu 02 Aoû 2012, 20:37

Bonsoir

alors , kika une idée ?

véhuitte
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 67
Localisation : paris
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 30/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum