Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par DrM59 le Mar 31 Juil 2012, 14:26

Bonjour, j'ai un petit souci au niveau de ma polo essence (140000 km), j'ai fait pas mal de recherches sur les forums sans réussir à avoir une réponse claire. En gros, depuis 2 mois le moteur fait un bruit répétitif (une sorte de TAC-TAC-TAC, comme si une pièce metallique cogné contre une autre), au point mort et à l'accélération , avec augmentation de la vitesse du bruit à l'accélération. Ceci associé donc à un problème d'accélération, j'arrive difficilement à 80 km/h et c'est encore pire sur pente. Les voyants sont comme avant, je n'ai pas fait de réparation récente, juste plaquettes de frein + embrayage il y a 2 ans. En ouvrant le capot, on entend distinctement que le bruit vient du moteur et en arrivant à l'arbre à cames (j'ai pas été plus loin ...) je me suis aperçu que sur l'un des pistons il manquait le couvercle, en gros on voyait à l'intérieur, mais je ne sais pas si c'est normal, ou si c'est un problème de fabrication... Bref si quelqu'un a une idée ça m'arrangerait, parce que je n'ai pas les moyens de la faire réparer dans un garage ...

DrM59
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : lille
Emploi : étudiant
Niveau technique automobile : aucun
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par Laure B le Mar 31 Juil 2012, 22:07

Bonjour,

A quand remonte la dernière vidange ?

Où en est le niveau d'huile ?

Je ne comprends pas ce que tu veux dire par "sur l'un des pistons il manquait un couvercle", car les pistons sont recouverts par la culasse. Et pour les voir, il faudrait tout démonter. Peux-tu être plus explicite, ou bien faire une photo ?

Ta voiture n'a pas un kilométrage énorme, il faudra voir ce qui se passe. Ces trois petites questions pour commencer.
A très bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par BMW PASSION le Mer 01 Aoû 2012, 10:04

@Laure B a écrit:Bonjour,

A quand remonte la dernière vidange ?

Où en est le niveau d'huile ?

Je ne comprends pas ce que tu veux dire par "sur l'un des pistons il manquait un couvercle", car les pistons sont recouverts par la culasse. Et pour les voir, il faudrait tout démonter. Peux-tu être plus explicite, ou bien faire une photo ?

Ta voiture n'a pas un kilométrage énorme, il faudra voir ce qui se passe. Ces trois petites questions pour commencer.
A très bientôt.

Bonjour Laure !


En regroupant ce qu'il écrit ,je pense à un ressort de soupape cassé ,pour le bruit et la voiture
qui ne dépasse pas les 80km.h ,mais à mon avis son moteur doit ( tourner sur 3 pattes ) ,ceci
expliquerais cela Question

A bientôt lol!

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par DrM59 le Mer 01 Aoû 2012, 19:36

Bonjour à tous et merci de vos réponses, j'ai eu la chance de croiser un ami mécano à qui j'ai demandé de jeter un coup d'oeil à ma voiture, et en démontant le moteur, le verdict est: soupape cassée ... et effectivement mon moteur tournait sur 3 pattes ^^

DrM59
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : lille
Emploi : étudiant
Niveau technique automobile : aucun
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par BMW PASSION le Mer 01 Aoû 2012, 20:56

@DrM59 a écrit:Bonjour à tous et merci de vos réponses, j'ai eu la chance de croiser un ami mécano à qui j'ai demandé de jeter un coup d'oeil à ma voiture, et en démontant le moteur, le verdict est: soupape cassée ... et effectivement mon moteur tournait sur 3 pattes ^^


Salut !

Petite précision ta soupape a cassé ,à quel endroit ,quel est l’origine
de la casse ,ce ne serais par hasard un ressort de soupape qui a cassé ,
et la soupape qui est venu toucher le piston ,ou une courroie distribution
décalée ?

C'est une Admission ou une échappement , Question

Une Photo serait la bienvenue !!



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par DrM59 le Ven 03 Aoû 2012, 11:47

ok je vous envois une photo:

DrM59
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : lille
Emploi : étudiant
Niveau technique automobile : aucun
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par fabi186 le Ven 03 Aoû 2012, 13:05

salut jolie photo le poussoir et exploser...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par BMW PASSION le Ven 03 Aoû 2012, 13:20

@fabi186 a écrit:salut jolie photo le poussoir et exploser...


Salut Fabi !


Oui mais moi comme je suis de la "vieille école ",et curieux de nature
je voudrais savoir pourquoi Question

Le moteur n'a pas "avalé une soupape " par hasard" !!

Allez @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par fabi186 le Ven 03 Aoû 2012, 13:48

les 1L4 de ces années la ont toujours eu des problèmes de poussoir
donc à ce kilométrage la, ça ne m'étonnes pas!

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par DrM59 le Ven 03 Aoû 2012, 20:25

hmmm franchement BMW PASSION, pour le coup je ne peux pas te répondre, en gros on a juste retrouvé un bout métallique désolidarisé du reste au niveau de la soupape, contre lequel butait l'arbre à came quand il tournait, d'où le bruit ... là du coup je ne sais pas trop quoi faire, je vais probablement la revendre pour pièces ...

DrM59
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : lille
Emploi : étudiant
Niveau technique automobile : aucun
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par fabi186 le Ven 03 Aoû 2012, 23:16

tu peut aussi metre un moteur ou reparer celui si

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par BMW PASSION le Sam 04 Aoû 2012, 07:59

@fabi186 a écrit:tu peut aussi metre un moteur ou reparer celui si


Salut !

Tu à raison Fabi ,il peu aussi trouver et mettre une culasse ,complète
en cherchant un peu ça se trouve !


Cordialement JC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Polo essence an 1997 ] bruit moteur + accélération difficile (résolu)

Message par BMW PASSION le Sam 04 Aoû 2012, 08:11

Salut

Quand je lis ci dessous :

En gros, depuis 2 mois le moteur fait un bruit répétitif (une sorte de TAC-TAC-TAC,


On attend pas deux mois avant dallez voir le "Médecin "!!La ce n'est plus une surprise !

@+ No

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum