Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ Opel Zafira A _2.2 DTI 16V - 2002 ] Voyant clé orange + mode dégradé (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Opel Zafira A _2.2 DTI 16V - 2002 ] Voyant clé orange + mode dégradé (résolu)

Message par arckengel le Jeu 02 Aoû 2012, 03:52

Bonjour à toutes et tous

Je suis propriétaire depuis quelques années d'un Zafira A - 2.2 Dti 16V 125 Elégance de 2002 totalisant environ 211 000kms
Depuis un long moment ma voiture se met en mode sécurité entre 2500 et 3000 trs/mn.
Après avoir parcouru divers posts et solutions en vu de venir à bout du problème qui va me "tuer" mes vacances, j'ai fait nettoyer: collecteur d'admission, clapets (il y avait du monde là-dedans)

Pour la vanne EGR j'ai simplement utilisé un kit Bardhal, dont j'ai sentit une très bonne différence par la suite. Deux jours après j'ai enlevé le cache plastique de la vanne et j'étais agréablement surpris de voir la propreté, ça brillait presque!
Pour le débimètre j'ai passé un peu de nettoyant à frein au cas ou. Une vidange a également été faite et tous les filtres changés. (capteur pmh changé il y a quelques mois)
Lorsque je démarre il n'y à pas de voyant, il s'allume généralement lorsque j’atteins un nombre de tours/minute cité plus haut ou que je roule entre 120/130 km/h, mais ce soir il s'est allumé dès un démarrage à froid.
Ça fume un peu noir lorsque je lâche l'accélérateur, un nettoyant injecteur Wynn's vient d'être ajouté au plein. Les bougies de préchauffages ont minimum 100 000kms voir bien plus.

Je ne sais pas si c'est important mais au point mort le compte tour peut atteint le début de zone rouge sans que le voyant moteur ne s'allume jamais.
Auto passée hier à la valise chez Norauto et cela accusait principalement le capteur pression de suralimentation. j'ai donc changer aujourd'hui ce fameux capteur Bosh et malheureusement j'en suis toujours au même point.

Bien que dans l'ensemble elle ai retrouvée un peu plus de punch, mon souci est toujours présent ! (avant je me faisait doubler par les poids lourds ! ) J'ai jeté un œil furtif sur 2 ou 3 durites mais je dois dire que la mécanique n'est pas du tout mon truc et de plus je ne sais pas comment analyser une durite abimé, en tout cas je n'ai pas constaté de fuites.
Aujourd'hui je ne sais plus quoi faire et une âme charitable serait la bienvenue
Merci à vous.


Dernière édition par arckengel le Ven 03 Aoû 2012, 17:14, édité 1 fois

arckengel
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 45
Localisation : Sevran
Emploi : père au foyer
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 02/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Zafira A _2.2 DTI 16V - 2002 ] Voyant clé orange + mode dégradé (résolu)

Message par ced-46 le Ven 03 Aoû 2012, 06:43

Salut,

En accélération, elle fume noir ?

Pour vérifier si une durite est percée, demande à une autre personne d'accélérer pendant que tu écoute devant la voiture si tu entends un "souffle".

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel Zafira A _2.2 DTI 16V - 2002 ] Voyant clé orange + mode dégradé (résolu)

Message par arckengel le Ven 03 Aoû 2012, 16:48

Hello merci de la réponse
Elle ne fumait pas noir mais j'ai fait le tour de toute les durites et j'ai trouvé un raccord (derrière le débimètre) qui était sortit de son emplacement.


Il était également coupé sous le dessous, je l'ai donc changé. Prix du raccord chez Opel : moins de 5€


J'ai continué mon tour d'inspection sur toutes durites et raccords et me suis aperçu que quasiment toutes les durites derrière la pipe d'admission étaient poreuses. Achat d'1 mètre de durite chez Opel pour 42€ environ + 3 Té pour un peu moins de 15€


Résultat des courses, au démarrage elle a fumée noir cette fois-ci et après être monté à plus de 4000 tours/mn un petit moment (au point mort) cela s'est calmé. J'enclenche la première un démarrage sec et là je me fait surprendre !! Oh!!! ma titine à retrouvée une seconde jeunesse, j'en suis resté collé au siège !
Ni une ni deux je prends la direction de l'autoroute histoire de voir ce qu'elle a dans le ventre et là grosse surprise, je la pousse en 3ème sans hésité, je passe la 4ème et la monte à 4500 trs/mn un bout de temps histoire de lui faire craché toutes les saletés emmagasinées, puis vient le tour de la 5ème mais là je ne peux pas vous raconter car c'est interdit par la loi lol!




arckengel
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 45
Localisation : Sevran
Emploi : père au foyer
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 02/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Zafira A _2.2 DTI 16V - 2002 ] Voyant clé orange + mode dégradé (résolu)

Message par ced-46 le Sam 04 Aoû 2012, 05:55

Salut,

Merci pour le retour d'infos et les photos

Sujet répertorié ici : http://www.techniconnexion.com/t18436-les-problemes-resolus-moteur-opel-zafira


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum