Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

[ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par minicooper13000 le Lun 06 Aoû 2012, 19:58

Bonjour à Tous,
J'ai un problème depuis prés de deux mois maintenant avec ma Mini Cooper 1.6 115 C.V. - Année 2003. En effet, elle ne démarre pas du premier coup mais du troisième ou quatrième coup à froid comme à chaud. Deplus, le voyant ASC / DSP reste continuellement allumé après le démarrage. Je constate aussi une augmentation considérable de ma consommation (14l/100 km) et une perte de puissance en dessous des 3000 tr/min.
Je me permets de vous demander conseils car ni BMW Mini, ni mécano, ni autres forums ne savent d'où pourrais provenir le problème.
Cordialement et je vous remercie d'avance.

minicooper13000
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 30
Localisation : Marseille
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 05/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par David13700 le Lun 06 Aoû 2012, 20:35

Slt

Les symptômes sont ils tous arrivaient en même temps ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par minicooper13000 le Lun 06 Aoû 2012, 23:13

Oui david13700,
J'ai constaté aussi que le voyant asc/dsp est toujours allumé depuis.
Je ne sais plus comment faire. D'une part, j'ai changer les bougies, filtre à air, Faisceaux de bougies, produit d'entretien bardhal pour nettoyer les injecteurs.
D'autre part, Vidange complète Huile 5w40, filtre à huile etc... j'ai changer même les silents-blocs de suspensions, plaquettes disques...
Pensez vous que j'ai casser quelques choses ou ai-je négliger quelque chose?

minicooper13000
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 30
Localisation : Marseille
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 05/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par David13700 le Mar 07 Aoû 2012, 07:41

slt

Chez Bmw on t' il passé la voiture à l' ordinnateur de diag ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par minicooper13000 le Mar 07 Aoû 2012, 09:28

Oui R.A.S. :-(

minicooper13000
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 30
Localisation : Marseille
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 05/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par sgse36 le Mar 07 Aoû 2012, 10:27

Hello,

Pour le démarrage, si tu as des ratés je me pencherais sur le démarreur qui ne se lance pas. J'ai eu le coup avec ma bmw, et on entendait qu'elle ne se lançait pas

L'augmentation de consommation pourrait être due a une sonde lambda défectueuse, simple hypothèse à confirmer par des pros

Pour la puissance je regarderais si tout est bien branché aux alentours du débitmètre et si ce dernier n'est pas encrassé

Bon courage!

sgse36
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 27
Localisation : Belgique
Emploi : Etudiant
Niveau technique automobile : Néophyte
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par minicooper13000 le Mar 07 Aoû 2012, 11:34

merci. et pour le voyant asc/dsp?

minicooper13000
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 30
Localisation : Marseille
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 05/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par David13700 le Mar 07 Aoû 2012, 12:45

Demande leurs le rapport de diagnostic

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par minicooper13000 le Mar 07 Aoû 2012, 14:24

ok. merci

minicooper13000
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 30
Localisation : Marseille
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 05/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mini Cooper 1.6 115 C.V. an 2003 ] Problème de Démarrage

Message par David13700 le Mer 08 Aoû 2012, 20:50

Et met les en ligne.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum