Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Renault Clio 1 1.2 an 1994 ] ne démarre plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 1 1.2 an 1994 ] ne démarre plus.

Message par CREA le Mar 14 Aoû 2012, 17:11

Bonjour à tous,
Suite a une panne d'alternateur que nous avons changé, le véhicule est bien reparti, une heure plus tard il ne démarrait plus. je n'ai pas d'arrivée d'essence ni d'alimentation.
Les fusibles ont été vérifié, le capteur pmh aussi.
En attendant une réponse de votre part je vous remercie par avance.
Giovanni

Arrow Edit modération : déplacement de votre sujet dans une partie plus appropriée
Toto

CREA
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 23
Localisation : PARIS
Emploi : SERVEUR
Niveau technique automobile : NEAN
Date d'inscription : 14/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.2 an 1994 ] ne démarre plus.

Message par Totocamboui2 le Mar 14 Aoû 2012, 21:40

Salut
Ta pompe à essence dans le reservoir tu l'entends?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.2 an 1994 ] ne démarre plus.

Message par DS le Mer 15 Aoû 2012, 18:01

as-tu une tension normale a la batterie ,l'alternateur debite bien?

DS
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 44
Localisation : briançon
Emploi : surveillant d'immeuble
Niveau technique automobile : BEP MECANIQUE AUTO AN 90 CAP CARROSSIER AN 93 CAP DIESELISTE AN 91
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.2 an 1994 ] ne démarre plus.

Message par bib le Jeu 16 Aoû 2012, 10:34

salut

contacteur inertie!???

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.2 an 1994 ] ne démarre plus.

Message par Regtess le Jeu 16 Aoû 2012, 23:48

Commence par diagnostiqué dans l ordre:

- il ne demarre plus: plus de batterie? Le demarreur se lance?

- si le demarreur se lance, les bougies fournies t elles des etincelles?

- si etincelles il y a, l essence arrive t elle au moteur? La pompe debite?

Regtess
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : Nantes
Emploi : Mecanicien
Niveau technique automobile : Confirmé
Date d'inscription : 14/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum