Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 20:24 par mathiasarzac@gmail.com

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ Skoda Octavia 1.9 TDI an 2004 ] moteur accélère seul + fumée

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Skoda Octavia 1.9 TDI an 2004 ] moteur accélère seul + fumée

Message par xxchonchxx le Jeu 16 Aoû 2012, 17:54

Bonjour, je m'appelle Laurent et ma skoda octavia 1.9tdi an 2004 cap ouest me pose problème.

Elle a commencé par accélérer toute seule à deux reprise, à chaque fois j'ai du embrayer pour la laisser monter dans les tours et redescendre .

Au feux suivant, en repartant, il y a eu des claquement, un énorme dégagement de fumée par le pot, à priori blanche ou bleue (de nuit ce n'est pas évident à déterminer), puis le coupe circuit s'est mis en route, depuis plus rien.

Quand je met le contact, tourne la clé, et rien ne se passe, hormis une baisse de tension (comme à chaque démarrage d'un véhicule). No

HELP !!

xxchonchxx
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 37
Localisation : montpellier
Emploi : xx
Niveau technique automobile : apprend sur le tas
Date d'inscription : 16/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Skoda Octavia 1.9 TDI an 2004 ] moteur accélère seul + fumée

Message par Laure B le Jeu 16 Aoû 2012, 18:37

Bonjour,

Ca ferait penser à un surplus d'huile dans le moteur, soit par le turbo soit par le bouchon de remplissage.
Sortait-elle d'une vidange ? Quelqu'un avait-il rajouté de l'huile ?
Le turbo avait-il donné des signes de fatigue auparavant ?
Tu devrais contrôler le niveau d'huile, voir s'il n'y en a pas trop...

Ca peut être lié aussi à la pompe haute pression, vu que tu ne sais pas si la fumée était blanche (gasoil) ou bleue (huile) ; mais je commencerais pas vérifier le niveau d'huile.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Skoda Octavia 1.9 TDI an 2004 ] moteur accélère seul + fumée

Message par BMW PASSION le Jeu 16 Aoû 2012, 19:10

Bonsoir !

Ça peut être un problème "assez connu " ,des moteurs Volkswagen Diesel ,en fait
ce qui se passe bien souvent ,c'est du à une mauvaise ventilation du carter d'huile moteur,
ou aussi à un niveau d'huile trop élevé !

Le moteur avale les vapeurs du carter moteur ( chargées d'un mélange gasoil et huile )
et une "combustion non maitrisée s’établit ",et parfois j'ai vu des cas ou même en coupant
le contact le moteur ne s'arrête pas ,il faut le caler en passant la 4ème !

Voila à voir

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum