Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 20:38 par albatros

» Recherche trappe à gas-oil
Aujourd'hui à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Aujourd'hui à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

[ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Sam 18 Aoû 2012, 15:01

Bonjour,

Je souhaite avoir une confirmation sur mon problème qui n'en est peut être pas un :
J'ai démarrer ma clio ce matin en rebranchant la batterie (je l'avais débranché car je ne l'ai pas utilisé depuis 1 moment)

Elle a eu du mal et je me suis dit : tiens la batterie est fatiguée.

J'ai été faire un tour et je l'ai nettoyé à l'intérieure (les lumières de l'habitacle sont restées allumées). au bout de 15 min plus de jus.
Donc la je me suis dis c'est la fin de la batterie.

Sauf que 2h après, j'ai réussi de nouveau à la démarrer, j'ai mesuré la tension à l'alternateur et j'avais bien 14, 4V
j'ai refais un test : j'ai mis les phares et bout de 5 min plus rien.

Mon interrogation est la suivante : comment ai je pu avoir assez de jus pour la démarrer? (alors que 2h avant c'était à plat). Est ce finalement, je n'ai pas un autre pb qu'un batterie fichue?

Merci

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Sam 18 Aoû 2012, 19:27

salut

une batterie HS c est fort possible (elements HS)
peut etre un demarreur qui merde
ou une connectique....

qu est ce que tu entends par
elle a eu du mal a demarrer?
le demarreur tournait lentement?
ou le demarreur tourne bien mais elle a mit lgtp a se mettre en route?
est ce que tu as entendu un clac?
que font les voyants au tdb sous action demarreur?

qq cas de faux contact au niveau de l excitation du demarreur (le petit fil)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Dim 19 Aoû 2012, 00:29

Elle a eu du mal a démarrer car la tension était faible (environ 8V). ce que je ne comprends pas c'est que la tension était de 8V environ et je me suis dis : la batterie est HS. elle ne démarrait bien sûr pas à ce moment là.

Je reviens 2h apres (sans rien avoir touché) et là elle a démarrer (avec difficulté car le démarreur tournait lentement du fait d'une tension faible mais plus importante que 2h auparavant)

Les voyants s'allume bien et clignote au lancement du démarreur.

J'ai mesuré au voltmètre : après l'avoir arrêtée, je suis à un peu plus de 12V, rapidement la tension de la batterie chute (j'ai laissé les phares 5min pour tester).
J'attends 2h et la tension remonte en ayant quand même assez de puissance pour la faire démarrer...bref quelque chose m'échappe.

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Dim 19 Aoû 2012, 01:11

Non ben ça c est une batterie qui est entrain de lâcher je pense...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par ced-46 le Dim 19 Aoû 2012, 03:04

Salut,

Vérifies aussi l'état des cosses de la batterie et les différentes masses.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par sacha le Dim 19 Aoû 2012, 12:08

salut
moi je vote aussi pour une batterie HS
un moteur diesel ne aurai jamais démarrer avec une batterie qui envoie 8v

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Dim 19 Aoû 2012, 12:30

Ouai c est clair
De plus si tu as 8V à la batterie ce n est plus une histoire de cosses...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Lun 20 Aoû 2012, 20:05

La batterie est changée, ca tourne impéccable
pas de chute de tension moteur arrêté

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Dim 26 Aoû 2012, 00:37

salut

merci pour le retour d info ;)
sujet repertorié ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Sam 03 Nov 2012, 20:24

Je reviens sur ma batterie...
Mercredi matin la clio n'a pas voulu démarrer. La veille démarrage impeccable.
J'ai roulé avec mais elle ne tient pas;

Je l'avais changé par une que j'avais en chez moi depuis 3 mois. Je l'avais rechargé avant de la mettre. Elle avait 2 ans.

Donc là, j'en prends une neuve!
Mais je me pose quand même la question : est ce que quelque chose pourrai la mettre HS?
L'alternateur charge bien (14,4V)

Merci



Dernière édition par bobi2345 le Jeu 24 Jan 2013, 21:50, édité 1 fois

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Sam 03 Nov 2012, 20:33

Salut
Ben faut faire un contrôle de consommateur avec une pince amperemetrique.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Jeu 08 Nov 2012, 20:38

Bonsoir,

J'ai mesuré 25mA donc ca me paraît pas déconnant.
Surtout qu'elle est reparti lundi (sans changer la batterie)...Je me suis arrêté une heure et plus rien scratch

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Jeu 08 Nov 2012, 23:23

salut

peut etre une batterie
avec les 1ere fraîcheurs qui arrivent...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum