Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Plus de clignotant scenic 2
Aujourd'hui à 13:02 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» Remise en état des flexibles échappement .
Aujourd'hui à 12:17 par BMW PASSION

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 11:54 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

[ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Sam 18 Aoû 2012, 15:01

Bonjour,

Je souhaite avoir une confirmation sur mon problème qui n'en est peut être pas un :
J'ai démarrer ma clio ce matin en rebranchant la batterie (je l'avais débranché car je ne l'ai pas utilisé depuis 1 moment)

Elle a eu du mal et je me suis dit : tiens la batterie est fatiguée.

J'ai été faire un tour et je l'ai nettoyé à l'intérieure (les lumières de l'habitacle sont restées allumées). au bout de 15 min plus de jus.
Donc la je me suis dis c'est la fin de la batterie.

Sauf que 2h après, j'ai réussi de nouveau à la démarrer, j'ai mesuré la tension à l'alternateur et j'avais bien 14, 4V
j'ai refais un test : j'ai mis les phares et bout de 5 min plus rien.

Mon interrogation est la suivante : comment ai je pu avoir assez de jus pour la démarrer? (alors que 2h avant c'était à plat). Est ce finalement, je n'ai pas un autre pb qu'un batterie fichue?

Merci

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Sam 18 Aoû 2012, 19:27

salut

une batterie HS c est fort possible (elements HS)
peut etre un demarreur qui merde
ou une connectique....

qu est ce que tu entends par
elle a eu du mal a demarrer?
le demarreur tournait lentement?
ou le demarreur tourne bien mais elle a mit lgtp a se mettre en route?
est ce que tu as entendu un clac?
que font les voyants au tdb sous action demarreur?

qq cas de faux contact au niveau de l excitation du demarreur (le petit fil)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Dim 19 Aoû 2012, 00:29

Elle a eu du mal a démarrer car la tension était faible (environ 8V). ce que je ne comprends pas c'est que la tension était de 8V environ et je me suis dis : la batterie est HS. elle ne démarrait bien sûr pas à ce moment là.

Je reviens 2h apres (sans rien avoir touché) et là elle a démarrer (avec difficulté car le démarreur tournait lentement du fait d'une tension faible mais plus importante que 2h auparavant)

Les voyants s'allume bien et clignote au lancement du démarreur.

J'ai mesuré au voltmètre : après l'avoir arrêtée, je suis à un peu plus de 12V, rapidement la tension de la batterie chute (j'ai laissé les phares 5min pour tester).
J'attends 2h et la tension remonte en ayant quand même assez de puissance pour la faire démarrer...bref quelque chose m'échappe.

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Dim 19 Aoû 2012, 01:11

Non ben ça c est une batterie qui est entrain de lâcher je pense...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par ced-46 le Dim 19 Aoû 2012, 03:04

Salut,

Vérifies aussi l'état des cosses de la batterie et les différentes masses.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par sacha le Dim 19 Aoû 2012, 12:08

salut
moi je vote aussi pour une batterie HS
un moteur diesel ne aurai jamais démarrer avec une batterie qui envoie 8v

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Dim 19 Aoû 2012, 12:30

Ouai c est clair
De plus si tu as 8V à la batterie ce n est plus une histoire de cosses...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Lun 20 Aoû 2012, 20:05

La batterie est changée, ca tourne impéccable
pas de chute de tension moteur arrêté

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Dim 26 Aoû 2012, 00:37

salut

merci pour le retour d info ;)
sujet repertorié ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Sam 03 Nov 2012, 20:24

Je reviens sur ma batterie...
Mercredi matin la clio n'a pas voulu démarrer. La veille démarrage impeccable.
J'ai roulé avec mais elle ne tient pas;

Je l'avais changé par une que j'avais en chez moi depuis 3 mois. Je l'avais rechargé avant de la mettre. Elle avait 2 ans.

Donc là, j'en prends une neuve!
Mais je me pose quand même la question : est ce que quelque chose pourrai la mettre HS?
L'alternateur charge bien (14,4V)

Merci



Dernière édition par bobi2345 le Jeu 24 Jan 2013, 21:50, édité 1 fois

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Sam 03 Nov 2012, 20:33

Salut
Ben faut faire un contrôle de consommateur avec une pince amperemetrique.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bobi2345 le Jeu 08 Nov 2012, 20:38

Bonsoir,

J'ai mesuré 25mA donc ca me paraît pas déconnant.
Surtout qu'elle est reparti lundi (sans changer la batterie)...Je me suis arrêté une heure et plus rien scratch

bobi2345
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 27
Localisation : lyon
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 29/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1 1,7 ess an 1991 ] Problème démarrage (resolu)

Message par bib le Jeu 08 Nov 2012, 23:23

salut

peut etre une batterie
avec les 1ere fraîcheurs qui arrivent...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum