Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 12:01 par berticoyote

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[ Ford fiesta 1.4 ghia an 2004 boite automatique ] N ne s'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford fiesta 1.4 ghia an 2004 boite automatique ] N ne s'affichage

Message par lulu33 le Mar 21 Aoû 2012, 06:33

Bonjour à tous,

J ai acheté une ford fiesta boite automatique, le N du Nul qui pemet de démarrer ne s affiche plus, au début c' était occasionnel, là impossible le levier et bien sur le N mais il ne s affiche plus donc la voiture ne démarre plus, est ce que quelqu'un peut m' aider c' est assez urgent.
merci par avance pour vos conseils

lulu33
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : la reole
Emploi : secretaire
Niveau technique automobile : 0
Date d'inscription : 21/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.4 ghia an 2004 boite automatique ] N ne s'affichage

Message par sacha le Mar 21 Aoû 2012, 21:31

Salut
quel motorisation et de quel année la voiture,merci de indiqué ou de édité les titres ?!!
essaye de la câblé pour démarrer avec une autres voiture

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.4 ghia an 2004 boite automatique ] N ne s'affichage

Message par lulu33 le Mer 22 Aoû 2012, 10:29

bonjour

elle est de 2004, c' est la 1.4 ghia turbo, la cabler ne resoud pas mon problème pour le neutre, la boite étant automatique tant qu il ne s affiche pas elle ne veut rien savoir

lulu33
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : la reole
Emploi : secretaire
Niveau technique automobile : 0
Date d'inscription : 21/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.4 ghia an 2004 boite automatique ] N ne s'affichage

Message par sacha le Mer 22 Aoû 2012, 15:37

Une batterie faible peu provoqué non démarrage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.4 ghia an 2004 boite automatique ] N ne s'affichage

Message par lulu33 le Mer 22 Aoû 2012, 16:28

le soucis vient de la boite à vitesse pas du reste

lulu33
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : la reole
Emploi : secretaire
Niveau technique automobile : 0
Date d'inscription : 21/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.4 ghia an 2004 boite automatique ] N ne s'affichage

Message par lulu33 le Mer 22 Aoû 2012, 16:29

c est un soucis quelque part entre le mph et le levier de boite

lulu33
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : la reole
Emploi : secretaire
Niveau technique automobile : 0
Date d'inscription : 21/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum