Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 08:40 par pacha25

» double clé Kangoo 2005
Aujourd'hui à 07:50 par delagui168

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

[ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Lun 27 Aoû 2012, 13:30

@Eagle_Eye a écrit:pour plus de précision des files sur la batterie de ma Clio
Salut
Montre moi direct sur ta batterie quel fil consomme.
Tu me montre sur une clio RS mais c est pas le même faisceau...

Ton voyant batterie s allume moteur tournant!?

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Lun 27 Aoû 2012, 13:32

Si c est côté faisceau moteur
Débranche le câble rouge qui arrive à l alt (clef de 13)
Et recontrole. Fort possible qu il soit en court circuit...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Mar 28 Aoû 2012, 10:24

Voila les photos de la batterie de ma voiture comme tu as demandé, et j'ai aussi mis les indications que j'ai eu sur chaque file



Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Mar 28 Aoû 2012, 11:28

Ok
Alt débranché ça donne quoi?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Mer 29 Aoû 2012, 00:18

Je ne suis pas sure si j'ai testé avec alt débranché mais je vais voir (insh)
Il y a une chose a dire, lorsque je mise le cosse sur la borne de la batterie je vois une trés claire et net etincelle

Poue faire le test je dois débranché la fiche du régulateur, n'est ce pas?

Je suis désolé j'ai pas répondu car j'ai fais a long trajet aujourd'hui en plus je dois acheté un multimetre

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Mer 29 Aoû 2012, 10:31

Salut
Normal pour l étincelle
Ça pour qu il y a bien une conso.
Non c est le fil rouge avec la clef de 13 qui faut enlever.
Comme dit plus haut déjà (vais finir par radoter avec toi lol)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Mer 29 Aoû 2012, 10:54

Bonjour,
Pour préciser, tu m'as demandé de debrancher le fil rouge qui vient de l'alt, ok. Mais pour faire quoi la?
Parceque j'ai pensé que tu voulais me dire débranche l'alt et faire le test du fil a nouveau pour voire si la conso vient de lui ou non sauf lorsque tu m'as dis débranche le fil rouge alors la je suis un peu perdu
(Merci pour tes éfforts avec moi)


Dernière édition par Eagle_Eye le Mer 29 Aoû 2012, 14:34, édité 1 fois

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Mer 29 Aoû 2012, 11:34

Ben le but du test c est de voir qui consomme.
Donc si tu debranches l alt et que t as plus de conso c est que c est lui qui est HS.
Sinon faut continue à chercher

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Ven 31 Aoû 2012, 23:42

Bonsoir,
1. Voila la photo pour confirmer le vis que tu as demandé que je débranche avec une clef 13.


2.Ceci est mon multimetre que je viens d'acheter sauf que la paramétrage n'a rien donner pour mesurer l'intensitée sur les deux files (sur la photo).


3.Ou dois-je mettre le selecteur de fonction et est ce que le file rouge est bien dans sa place?

Merci

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Danger pour le Multimètre !!!

Message par albatros le Sam 01 Sep 2012, 10:39



Bonjour Eagle_Eye ,

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre

STP,Tu peux me redonner l'historique rapide de ton problème électrique car je n'ai pas tout suivi ???



Albatros


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3356
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 11:18

@albatros a écrit:

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre


et ton calibre sur 20V- (continu). Il ne faut pas confondre tension et intensité
Ton fil sur mA- et ton calibre sur 200mA devraient suffire


Dernière édition par Totocamboui2 le Sam 01 Sep 2012, 11:31, édité 2 fois

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:24

@Totocamboui2 a écrit:
@albatros a écrit:

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre


et ton calibre sur 20A- (continu). Il ne faut pas confondre tension et intensité

c est mieux ;))

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Sam 01 Sep 2012, 11:24

Bonjour Albatros,
En bref, c'est que aprés un jour sans que je sers de ma voiture je n'ai pu meme pas ouvrir les portes a distance parceque la batterie venu de se décharger completement. J'ai meme changé de batterie car j'ai pensé que c'était temps de la changer mais le meme probleme viens de se reproduire aprés plus de 24H.
J'ai rechargé la batterie et chaque nuit je dois débranché le cosse.
Aprés le test d'intensité sur les deux files du plus sur la batterie j'ai trouvé 2,97 sur le file qui vient de l'alt et 0,07 sur celui qui vient coté relais moteur (c'est montré sur une photo sur la 1ere page). Et les tess continues...

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:25

@albatros a écrit:

Bonjour Eagle_Eye ,

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre

STP,Tu peux me redonner l'historique rapide de ton problème électrique car je n'ai pas tout suivi ???



Albatros


salut
commence par la page 1...

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 11:27

Pardon, j'avais pas compris qu'il voulait mesurer l'intensité
Je corrige mon message.

C'est Albatros, il me fait dire des conneries

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:32

@Eagle_Eye a écrit:Bonjour Albatros,
En bref, c'est que aprés un jour sans que je sers de ma voiture je n'ai pu meme pas ouvrir les portes a distance parceque la batterie venu de se décharger completement. J'ai meme changé de batterie car j'ai pensé que c'était temps de la changer mais le meme probleme viens de se reproduire aprés plus de 24H.
J'ai rechargé la batterie et chaque nuit je dois débranché le cosse.
Aprés le test d'intensité sur les deux files du plus sur la batterie j'ai trouvé 2,97 sur le file qui vient de l'alt et 0,07 sur celui qui vient coté relais moteur (c'est montré sur une photo sur la 1ere page).Et les test continus...

ca en est ou d ailleurs?

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Sam 01 Sep 2012, 11:33

[/quote]
et ton calibre sur 20V- (continu). Il ne faut pas confondre tension et intensité [/quote]

D'aprés la photo le calibre est sur 20m A

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:35

@Eagle_Eye a écrit:
et ton calibre sur 20V- (continu). Il ne faut pas confondre tension et intensité [/quote]

D'aprés la photo le calibre est sur 20m A[/quote]

et il faut le mettre sur 20A d ailleurs...

sinon y a recramage du multimetre...

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 11:37


Pour tester un courant de fuite 200mA devrait suffire non?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:39

@Totocamboui2 a écrit:
@albatros a écrit:

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre


et ton calibre sur 20V- (continu). Il ne faut pas confondre tension et intensité
Ton fil sur mA- et ton calibre sur 200mA devraient suffire

avec la conso de 2.97A ca crame a nouveau...
tjs mettre sur le calibre le plus elevé
au pire tu reduis par la suite

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 11:45

Sur un calibre mA il ne peut pas lire 2.97 A

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:53

ben 2.97A
ca donne 2970mA
sur un calibre 200mA maxi... le multimetre lol

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 12:04

Ben non
Sur un calibre mA tu lis 2.97mA soit 0.00297 A. Ou alors je me trompe, ça fait longtemps que je ne me suis pas servi d'un multimètre. Mais bon, je me dis que 2.97A pour un courant de fuite c'est énormissime, tu vides ta batterie en 3 secondes chrono

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 12:13

non dsl toto
2.97A
c est 2A et 0.970mA
exemple : 1.80M c est 1Metre et 800mm

3A sur une batterie de 55Ah
ca donne un peu moins de 19h theoriquement
en pratique bcp moins...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Sam 01 Sep 2012, 12:55

Je viens de refaire le test il y a a peine 30M avec le calibre 20A et j'ai trouvé 0,07 sur le file qui vient du coté relais moteur. c'est a dire la même résultat que la 1ere fois (calibre 10A) sauf que le test du fil qui vient du coté alternateur le multimètre n'a rien indiqué (0) que la 1ere fois j'ai trouvé 2,97.

Est ce que c'est normal?
Texte corrigé : pour le bien de ceux qui lisent le sujet ,
en mécanique éviter les abréviations !


JCB

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum