Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Lun 27 Aoû 2012, 13:30

@Eagle_Eye a écrit:pour plus de précision des files sur la batterie de ma Clio
Salut
Montre moi direct sur ta batterie quel fil consomme.
Tu me montre sur une clio RS mais c est pas le même faisceau...

Ton voyant batterie s allume moteur tournant!?

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Lun 27 Aoû 2012, 13:32

Si c est côté faisceau moteur
Débranche le câble rouge qui arrive à l alt (clef de 13)
Et recontrole. Fort possible qu il soit en court circuit...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Mar 28 Aoû 2012, 10:24

Voila les photos de la batterie de ma voiture comme tu as demandé, et j'ai aussi mis les indications que j'ai eu sur chaque file



Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Mar 28 Aoû 2012, 11:28

Ok
Alt débranché ça donne quoi?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Mer 29 Aoû 2012, 00:18

Je ne suis pas sure si j'ai testé avec alt débranché mais je vais voir (insh)
Il y a une chose a dire, lorsque je mise le cosse sur la borne de la batterie je vois une trés claire et net etincelle

Poue faire le test je dois débranché la fiche du régulateur, n'est ce pas?

Je suis désolé j'ai pas répondu car j'ai fais a long trajet aujourd'hui en plus je dois acheté un multimetre

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Mer 29 Aoû 2012, 10:31

Salut
Normal pour l étincelle
Ça pour qu il y a bien une conso.
Non c est le fil rouge avec la clef de 13 qui faut enlever.
Comme dit plus haut déjà (vais finir par radoter avec toi lol)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Mer 29 Aoû 2012, 10:54

Bonjour,
Pour préciser, tu m'as demandé de debrancher le fil rouge qui vient de l'alt, ok. Mais pour faire quoi la?
Parceque j'ai pensé que tu voulais me dire débranche l'alt et faire le test du fil a nouveau pour voire si la conso vient de lui ou non sauf lorsque tu m'as dis débranche le fil rouge alors la je suis un peu perdu
(Merci pour tes éfforts avec moi)


Dernière édition par Eagle_Eye le Mer 29 Aoû 2012, 14:34, édité 1 fois

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Mer 29 Aoû 2012, 11:34

Ben le but du test c est de voir qui consomme.
Donc si tu debranches l alt et que t as plus de conso c est que c est lui qui est HS.
Sinon faut continue à chercher

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Ven 31 Aoû 2012, 23:42

Bonsoir,
1. Voila la photo pour confirmer le vis que tu as demandé que je débranche avec une clef 13.


2.Ceci est mon multimetre que je viens d'acheter sauf que la paramétrage n'a rien donner pour mesurer l'intensitée sur les deux files (sur la photo).


3.Ou dois-je mettre le selecteur de fonction et est ce que le file rouge est bien dans sa place?

Merci

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Danger pour le Multimètre !!!

Message par albatros le Sam 01 Sep 2012, 10:39



Bonjour Eagle_Eye ,

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre

STP,Tu peux me redonner l'historique rapide de ton problème électrique car je n'ai pas tout suivi ???



Albatros


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3450
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 11:18

@albatros a écrit:

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre


et ton calibre sur 20V- (continu). Il ne faut pas confondre tension et intensité
Ton fil sur mA- et ton calibre sur 200mA devraient suffire


Dernière édition par Totocamboui2 le Sam 01 Sep 2012, 11:31, édité 2 fois

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:24

@Totocamboui2 a écrit:
@albatros a écrit:

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre


et ton calibre sur 20A- (continu). Il ne faut pas confondre tension et intensité

c est mieux ;))

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Sam 01 Sep 2012, 11:24

Bonjour Albatros,
En bref, c'est que aprés un jour sans que je sers de ma voiture je n'ai pu meme pas ouvrir les portes a distance parceque la batterie venu de se décharger completement. J'ai meme changé de batterie car j'ai pensé que c'était temps de la changer mais le meme probleme viens de se reproduire aprés plus de 24H.
J'ai rechargé la batterie et chaque nuit je dois débranché le cosse.
Aprés le test d'intensité sur les deux files du plus sur la batterie j'ai trouvé 2,97 sur le file qui vient de l'alt et 0,07 sur celui qui vient coté relais moteur (c'est montré sur une photo sur la 1ere page). Et les tess continues...

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:25

@albatros a écrit:

Bonjour Eagle_Eye ,

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre

STP,Tu peux me redonner l'historique rapide de ton problème électrique car je n'ai pas tout suivi ???



Albatros


salut
commence par la page 1...

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 11:27

Pardon, j'avais pas compris qu'il voulait mesurer l'intensité
Je corrige mon message.

C'est Albatros, il me fait dire des conneries

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:32

@Eagle_Eye a écrit:Bonjour Albatros,
En bref, c'est que aprés un jour sans que je sers de ma voiture je n'ai pu meme pas ouvrir les portes a distance parceque la batterie venu de se décharger completement. J'ai meme changé de batterie car j'ai pensé que c'était temps de la changer mais le meme probleme viens de se reproduire aprés plus de 24H.
J'ai rechargé la batterie et chaque nuit je dois débranché le cosse.
Aprés le test d'intensité sur les deux files du plus sur la batterie j'ai trouvé 2,97 sur le file qui vient de l'alt et 0,07 sur celui qui vient coté relais moteur (c'est montré sur une photo sur la 1ere page).Et les test continus...

ca en est ou d ailleurs?

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Sam 01 Sep 2012, 11:33

[/quote]
et ton calibre sur 20V- (continu). Il ne faut pas confondre tension et intensité [/quote]

D'aprés la photo le calibre est sur 20m A

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:35

@Eagle_Eye a écrit:
et ton calibre sur 20V- (continu). Il ne faut pas confondre tension et intensité [/quote]

D'aprés la photo le calibre est sur 20m A[/quote]

et il faut le mettre sur 20A d ailleurs...

sinon y a recramage du multimetre...

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 11:37


Pour tester un courant de fuite 200mA devrait suffire non?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:39

@Totocamboui2 a écrit:
@albatros a écrit:

Ton multimètre est mal branché , il faut mettre le fil ROUGE sur 20A sinon tu risques de faire " fumer" ton nouveau multimètre


et ton calibre sur 20V- (continu). Il ne faut pas confondre tension et intensité
Ton fil sur mA- et ton calibre sur 200mA devraient suffire

avec la conso de 2.97A ca crame a nouveau...
tjs mettre sur le calibre le plus elevé
au pire tu reduis par la suite

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 11:45

Sur un calibre mA il ne peut pas lire 2.97 A

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 11:53

ben 2.97A
ca donne 2970mA
sur un calibre 200mA maxi... le multimetre lol

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Sam 01 Sep 2012, 12:04

Ben non
Sur un calibre mA tu lis 2.97mA soit 0.00297 A. Ou alors je me trompe, ça fait longtemps que je ne me suis pas servi d'un multimètre. Mais bon, je me dis que 2.97A pour un courant de fuite c'est énormissime, tu vides ta batterie en 3 secondes chrono

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par bib le Sam 01 Sep 2012, 12:13

non dsl toto
2.97A
c est 2A et 0.970mA
exemple : 1.80M c est 1Metre et 800mm

3A sur une batterie de 55Ah
ca donne un peu moins de 19h theoriquement
en pratique bcp moins...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Sam 01 Sep 2012, 12:55

Je viens de refaire le test il y a a peine 30M avec le calibre 20A et j'ai trouvé 0,07 sur le file qui vient du coté relais moteur. c'est a dire la même résultat que la 1ere fois (calibre 10A) sauf que le test du fil qui vient du coté alternateur le multimètre n'a rien indiqué (0) que la 1ere fois j'ai trouvé 2,97.

Est ce que c'est normal?
Texte corrigé : pour le bien de ceux qui lisent le sujet ,
en mécanique éviter les abréviations !


JCB

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum