Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:08 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 17:55 par harry974

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 17:17 par harry974

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Mar 09 Avr 2013, 21:47

Salut

T'as bien un plus qui arrive à la borne D+ moteurr tournant?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Lun 15 Avr 2013, 21:44

Biensure quil y a un plus

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par sacha le Lun 15 Avr 2013, 22:14

ta monté un alternateur identique au d'origine ? as tu vérifié les fusibles ?


Dernière édition par sacha le Mar 16 Avr 2013, 06:38, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Lun 15 Avr 2013, 22:49

@Eagle_Eye a écrit:Biensure quil y a un plus
Pourquoi, bien sur? Suspect
Ça expliquerait ta panne si il n'y en avait pas

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Dim 21 Avr 2013, 00:19

Salut Sacha
j'a pas monté un nouveau alt mais j'ai juste changé de regulateur parceque le premier etait de mauvaise qualitée, la batterie se charge mais avec moteur arreter le regulateur décharge la batterie.
Alors aprés changement de regulateur la batterie ne décharge plus et l'electricien m'a dis que le model précédent est de mauvaise qualitée.
Mon alt est en bonne état. L'electricien l'a vérifié avant de confirmer que le probleme venait du regulateur
Voila!

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par sacha le Dim 21 Avr 2013, 00:21

ok,prend une photo de régulateur de charge,laisse nous voir les références

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Dim 21 Avr 2013, 00:27

@Totocamboui2 a écrit:
@Eagle_Eye a écrit:Biensure quil y a un plus
Pourquoi, bien sur? Suspect
Ça expliquerait ta panne si il n'y en avait pas

Je suis désolé d'avoir répondu comme ça mais pour confirmer OUI il y a un plus
Tu parles du fil avec un écrou 13, c bien ça?

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Dim 21 Avr 2013, 00:30

Le nouveau regulateur fonctionne trés bien
Je ne sais pas si je peux prendre une photo pq la je crois que je dois démonté l'Alt mais je vais essayer d'en avoir une.

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Dim 21 Avr 2013, 12:27

Salut

Je vais t'expliquer comment marche l'allumage de ce voyant:



Moteur à l'arrêt: Ton contacteur (neiman) est fermé, ta lampe s'allume car le courant passe par la borne D+ qui est alors à la masse en passant par les balais du rotor, le régulateur, etc...
Moteur tournant: L'alternateur débite, un + arrive alors sur la borne D+. Il y a 13.5V d'un coté de la lampe, 13.5 V de l'autre coté, il n'y a de différence de potentiel donc la lampe s'éteint.

Je te répéte donc ma question qui a pu te paraître bête au vu de la réponse que tu m'as faite:
Moteur tournant, as tu un + qui arrive à la borne D+?
Pour moi, tu as un problème sur la partie que j'ai surlignée en jaune sur le schéma ou sur une des diodes.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Dim 21 Avr 2013, 14:03

Salut
Une explication qui dépasse mon niveau de savoir en electricité mais avec un peu de questions j'arriverais a te comprendre

1.La borne D+, est ce que c'est celle sur l'alternateur avec un écrou 13 qui est relié a la borne + sur la batterie?
2.Le voyant que vous m'avez parlé, est ce bien celui de la batterie sur la tableau de bord?
3.Je suis vraiment désolé mais est ce que vous pouvez me reformuler cette question: Moteur tournant, as tu un + qui arrive à la borne D+?
je crois que vous me demandiez de faire un test sur la borne D+ avec moteur tournant. Si oui comment. Si non veuillez me l'expliquer autrement
4.Si le probleme est comme tu l'as dis, qu'est ce qu'il va résoudre le changement de l'alternateur? Si la charge de la batterie, est bien ce probleme a été résolu depuis le changement du régulateur, en plus pour les diodes l'electricien m'a confirmé qu'ils ont en bonne état.

Une autre fois veuillez m'excuse pour le malentendu, votre question ne m'a pas parru bête mais c'est moi qui ne l'a pas bien compris

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Dim 21 Avr 2013, 16:13

Re
La borne D+ n'est pas celle sur laquelle se fixe un écrou de 13.
Oui, c'est bien du voyant batterie que je te parle.
Moteur à l'arrêt, tu prends une lampe témoin, la pince sur un plus l'autre extrémité sur cette fameuse borne, celle ci est allumée.
Moteur tournant, si un plus arrive ta lampe doit s'éteindre, tu auras ainsi reproduit le fonctionnement de ton voyant batterie au tableau de bord.

Pour reprendre mon explication:
Pour allumer une lampe, il faut une différence de potentiel (ddp) à savoir 12V d'un coté d'une lampe, 0V de l'autre ddp=12-0=12V la lampe s'allume
Autre exemple, qu'on ne rencontrera pas en automobile 24V d'un coté, 12 de l'autre ddp=24-12=12v la lampe s'allume

Pour ta borne à l'arrêt tu as 12V d'un coté 0 de l'autre ddp=12-0=12V
Moteur tournant 12V d'un coté qui arrive du neiman 12V de l'autre débité par l'alternateur ddp=12-12=0V pas de ddp la lampe s'éteint

Comme l'a dit Sacha, prends une photo de ton alternateur.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Dim 21 Avr 2013, 19:14

Salut
Merci d'etre patient avec moi
J'ai compris le principe qui fait allumet ou eteindre la lampe mais reste toujours a demander ou se trouve cette borne D+?
et voila une photo toute frech de l'alternateur de ma clio




Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Totocamboui2 le Dim 21 Avr 2013, 19:47

T'as pas une vue d'ensemble plutôt?
Je pense que ta borne est dans le connecteur qui se branche sur le régulateur

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par sacha le Dim 21 Avr 2013, 20:27

un truc j'ai du mal a comprendre,tu dit électricien a remonté et vérifier, change de électricien, un électricien laisse pas sortir véhicule comme ca
soit il tas monté le régulateur en fin de vie,soit il a mal rebranché
vu la gueule de régulateur illisible, pour moi il a deja fait 25 tours de Algérie ton régulateur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Dim 21 Avr 2013, 23:23

Salut Totocamboui2
C'est la meilleur vue que j'ai pu avoir mais demain matin je vais reéssayer d'avoir une vue d'ensemble

Sur la 2eme photo vous pouvez voire la fiche du regulateur

Merci

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Lun 22 Avr 2013, 00:34

Salut Sacha

Voila l'historique pour bien éclaircir la situation:

1 Mai 2012 - Sur la route je remarque les voyants STOP et BATTERIE qui s'allument. J'arrete mais rien d'innormale. Chez l'electricien l'alternateur ne charge pas bien. Vérification d'alternateur montre que le regulateur est HS et c'est peut etre sa panne qui a provoque un probleme au claculateur a cause d'une haute ou une basse tension peut etre. changement de regulateur que j'ai acheté moi meme neuf.

Aout 2012 - impossible d'ouvrir la voiture a distance. Plus de courant dans la voiture, batterie déchargée. J'ai chargé la batterie le matin , le soir la batterie vient d'etre déchargée encore une autre fois. J'ai acheté une neuve. Demain matin la nouvelle batterie vien d'etre déchargée.
J'ai posté ce sujet ou dans la 2eme page Bib m'a demandé de faire un teste pour connaitre d'ou vien la fuite j'ai eu ça


Alors on s'est attaqué a l'alternateur. L'electricien a démonté l'alt, le vérifié et vérifié la plaque des diodes et tout est en bonne état. Aprés cela, le probleme était au regulateur qui fonctionne normale avec moteur en marche mais avec moteur arreté il décharge la batterie. La, il a monté un regulateur d'une marque Voltron .d'aprés son expérience c'est une marque fiable. et depuis ce jour (Aout 2012) je n'ai plus de probleme de charge sauf le voyant Batterie qui reste allumé. D'aprés lui c'est un probleme au calculateur (un ami m'a donné la meme conclusion aprés avoir fait qlq tests quelque mois avant)

Si le regulateur a l'air d'etre trés ancien c'est parceque le moteur était trop sale a cause de l'huile moteur et la poussiere. Ce regulateur fonctionne trés bien et il a presque un an que je l'ai monté.

Désolé d'avoir trop parlé ici

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par sacha le Lun 22 Avr 2013, 07:12

quand tas mis régulateur neuf, voyant se coupé quand moteur tourné ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

Message par Eagle_Eye le Lun 22 Avr 2013, 09:43

Malgré que j'ai mis un régulateur neuf le voyany batterie reste toujours allumé malgré que je n'ai pas de probleme de charge depuis presque année aprés l'avoir mis c'est pour cela que l'electricien a écarté l'hypthese que se soit probleme a l'alt

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum