Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 18:19 par Agat Ze Powr

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

[ Ford mondeo 1.8 d an 2000 ] branchement alternateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Ford mondeo 1.8 d an 2000 ] branchement alternateur

Message par papatango le Lun 27 Aoû 2012, 12:54

bonjour
en controlant le circuit electrique de l alternateur (a cause de 2ieme changement de l alternateur ),
je m apercois que le fil +(de l alternateur au demareur) est branche au niveau du demareur sur la borne cote charbon et non comme d habitude sur la borne qui va au + de la batterie
ne trouvant pas de plan elec ,je demande votre avis
merci

papatango
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 53
Localisation : aquitaine
Emploi : electromecanicien
Niveau technique automobile : moyen
Date d'inscription : 16/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford mondeo 1.8 d an 2000 ] branchement alternateur

Message par sacha le Lun 27 Aoû 2012, 13:33

Salut
si tas un câble rouge sur la batterie qui rejoint le câble de alternateur sur le démarreur alors c'est pas trop grave, la charge de la batterie ce fait comme meme

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford mondeo 1.8 d an 2000 ] branchement alternateur

Message par papatango le Lun 27 Aoû 2012, 14:02

salut
les 2 fils ne sont pas relies ensemble :un cote charbon ,l autre cote arrivee +

papatango
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 53
Localisation : aquitaine
Emploi : electromecanicien
Niveau technique automobile : moyen
Date d'inscription : 16/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford mondeo 1.8 d an 2000 ] branchement alternateur

Message par sacha le Lun 27 Aoû 2012, 19:15

Rien comprTu peu expliqué avec les photos stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford mondeo 1.8 d an 2000 ] branchement alternateur

Message par papatango le Mar 28 Aoû 2012, 09:48

bonjour mais je ne peux pas faire de photos
j essaye de me faire comprendre
le fil qui arrive de l alternateur est branche sur la borne cote alimentation charbons du démarreur; et celui qui arrive de la batterie est branche sur l autre borne du démarreur (ils ne sont pas relier ensemble );la logique voudrait qu ils soit relies, a moins que ce type de démarreur est spécial

papatango
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 53
Localisation : aquitaine
Emploi : electromecanicien
Niveau technique automobile : moyen
Date d'inscription : 16/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford mondeo 1.8 d an 2000 ] branchement alternateur

Message par ced-46 le Mer 29 Aoû 2012, 00:08

Salut,

Pourrais-tu préciser l'emplacement de tes cables sur cette photo :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ Ford mondeo 1.8 d an 2000 ] branchement alternateur

Message par papatango le Mer 29 Aoû 2012, 09:50

bonjour
sur la borne "batterie" j ai le fil rouge qui arrive de la batterie et mon autre fil qui arrive de l alternateur est branche sur la photo sur l autre borne qui est a gauche et qui n est pas marque.

papatango
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 53
Localisation : aquitaine
Emploi : electromecanicien
Niveau technique automobile : moyen
Date d'inscription : 16/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford mondeo 1.8 d an 2000 ] branchement alternateur

Message par sacha le Jeu 30 Aoû 2012, 15:57

Salut
alors refait les branchements,
1er solution
les 2 fil Rouge, alternateur et de batterie tu met ensemble sur le démarreur (sur le vis coté droit comme sur la photo)

2et solution
fil rouge de alternateur (dans ton cas visé sur démarreur) tu démonte et tu le fixe sur le + de la batterie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum