Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Aujourd'hui à 03:12 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

[ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par adelisa le Ven 31 Aoû 2012, 13:26

Bonjour à tous,

J'ai un épineux problème à vous soumettre. Avant toute chose, je tiens à préciser que ma voiture est régulièrement suivie par le garage, avec carnet d'entretien à jour. Révision des 120 000 faite le mois dernier sans aucune anomalie détectée. Elle a aujourd'hui 125 000 km.

Bon, je démarre au quart de tour puis je roule 20, 30 km puis la voiture cale. Aucun voyant lumineux ne s'allume. Elle cale dans un silence inquiétant. J'attends on va dire 1h (ou moins), et hop elle redémarre au quart de tour et peut refaire 20 30 km avant de caler de nouveau. Et toujours rien pour ce qui concerne les voyants du tableau de bord. Ce problème est récent et peut s'avérer dangereux (j'ai calé sur un rond-point). Le filtre à gasoil a été changé hier et malgré cela rebelote, elle a de nouveau calé. Avant d'autres frais j'aimerais connaître votre point de vue.

Merci d'avance, Adelisa

adelisa
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 49
Localisation : 65300
Emploi : entrepreneur
Niveau technique automobile : 1
Date d'inscription : 31/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par sacha le Ven 31 Aoû 2012, 14:37

Salut
faut faire 2 lectures défauts, une quand elle roule et une quand elle cale,pour regardé quel programme ou quel capteur merdouille

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par sacha le Ven 31 Aoû 2012, 14:41

prend un bidon de 10L eau et verse le sur la pompe haut pression (injection) quand elle cale,si elle démarre par la suite tu as un soucie de pompe haut pression

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par fabi186 le Ven 31 Aoû 2012, 19:04

salut esseille egalement de tapoter sur ton calculteur d injection (qui est sur le moteur) voir si se ne serai pas un souci de soudure dans le calculo

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par adelisa le Ven 31 Aoû 2012, 21:51

Bonsoir,

Merci pour vos réponses. J'ai les 10 litres d'eau mais je ne sais pas ou se trouve la pompe haute pression ! Je veux bien qu'on me le précise.

Ensuite, si cela peut aider pour le problème actuel, cet été il m'a été impossible de redémarrer à chaud 3 ou 4 fois après avoir fait de l'autoroute. Il paraît que c'est une maladie des moteurs allemands. A chaud, la sonde température annule le préchauffage ou un truc dans le genre et si tout (batterie, démarreur, injection, ...) n'est pas au top alors le véhicule ne démarre pas. Si le fait qu'elle ait du mal à démarrer à chaud peut vous aider.

merci d'avance, Adelisa

adelisa
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 49
Localisation : 65300
Emploi : entrepreneur
Niveau technique automobile : 1
Date d'inscription : 31/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par ced-46 le Sam 01 Sep 2012, 23:45

Salut,

Fais des photos de ton moteur pour que l'on t(indique où se situe la pompe à injection

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par adelisa le Mar 04 Sep 2012, 23:17

Alors là, les amis !!

Je tiens peut être une solution. Cela pourra, je l'espère, aider pas mal de monde vu que cette solution vient d'une discussion newsgroup qui réunissait pas moins de 40 personnes ayant le même problème : démarrage au quart de leur Opel (souvent du 1.7 cdti mais pas uniquement) puis après 15 à 20 mn de trajet, hop, plus rien, aucun voyant pourtant et impossible de redémarrer aussitôt. Problème typique d'Opel paraît-il.

La solution: le magnétisme ou le faisceau de la sonde PMH ou les deux en même temps sont foutus. Le changement de celle-ci a solutionné la panne de 37 personnes sur 40. En défaut, cette pièce perdrait son magnétisme après quelques minutes puis alors décalerait le vilebrequin ou l'injection ou ... et hop calage ... si quelqu'un peut expliquer, je ne suis pas au fait de ce matériel.

Dernier point: si ce n'est pas très compliqué, je me sens de changer moi-même cette sonde. La récente révision des 120 000 km en concession, 485 euros. Rien à redire mais là je vais essayer de faire quelques économies. Il paraît que c'est simple à changer et le matériel est à environ 60 euros (sonde + faisceau) sur internet. Si vous avez des infos la dessus, je suis preneur: c'est un moteur 1.7 cdti ecotec. Je pense aux photos, si besoin.

merci d'avance, Adelisa

adelisa
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 49
Localisation : 65300
Emploi : entrepreneur
Niveau technique automobile : 1
Date d'inscription : 31/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par ced-46 le Mer 05 Sep 2012, 02:22

Salut,

C'est une cause possible en effet.

C'est simple à changer : Le capteur PMH se trouve sur la cloche de boite proche du moteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par adelisa le Mer 05 Sep 2012, 13:30

Bonjour et merci,

Je veux bien commander cette pièce auprès de l'un des partenaires de ce site. C'est la moindre des choses. Merci de m'indiquer un lien utile pour cela.

Et hum ... c'est quoi la cloche de boîte ? A droite, gauche du bloc moteur ? Merci d'avance.

cdt, Adelisa

adelisa
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 49
Localisation : 65300
Emploi : entrepreneur
Niveau technique automobile : 1
Date d'inscription : 31/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par ced-46 le Ven 07 Sep 2012, 00:40

Salut,

Voilà le forum des partenaires : http://www.techniconnexion.com/f144-les-partenaires-de-techniconnexion

Si tu regardes le véhicule de devant c'est à sa droite. La cloche de boite est le carter de la boite de vitesse qui est accrochée au moteur. Le capteur se situe sur le bloc moteur ou sur la boite au niveau de la jonction entre les deux.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par adelisa le Mer 19 Sep 2012, 23:54

Bon,

C'tait bien la sonde PMH, encore appelée "générateur d'impulsion, vilebrequin" ou bien "palpeur de régime, gestion moteur". La voiture marche on ne peut mieux depuis son changement. Sur mon astra, elle est en fait située au dessus du carter d'huile et en dessous du démarreur, coincée entre les 2 donc. Au niveau de la cloche de boîte sur ma voiture il y a le capteur de position d'arbre à came en fait. Dans le doute j'ai changé les 2, mais c'était bien la sonde PMH qui était foutue.

En résumé;

1. la voiture ne démarre plus à chaud. Faut la laisser refroidir 15 à 30 mn. Ce premier signe est toutefois commun à d'autres pannes. Mais il fait parti quand même de la maladie PMH.
2. la voiture a "des trous d'air" en roulant. Le moteur ne cale pas mais il s'en faut de peu.
3. En roulant, la voiture cale soudain et ne peut redémarrer aussitôt, et ce sans aucun voyant allumé. Faut alors attendre 15 à 30 mn. Le point important tient dans le fait que le "calage" du véhicule est précis: c'est entre 10 et 20 mn après avoir démarré. Le "calage" est récurrent. Si vous attendez alors un peu pour laisser refroidir le moteur, vous pouvez repartir ....... pour 10 à 20 mn ... etc

voilou

sonde PMH + capteur de position d'arbre à came = 125 euros

adelisa
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 49
Localisation : 65300
Emploi : entrepreneur
Niveau technique automobile : 1
Date d'inscription : 31/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par ced-46 le Jeu 20 Sep 2012, 06:13

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t18433-les-problemes-resolus-moteur-opel-astra

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)

Message par Steeve76360 le Ven 23 Sep 2016, 11:50

Capteur arbre à cames 30€ et capteur pmh 40€ sur mister auto... changés hier soir...en attente de voir si c'est ok ou pas

Steeve76360
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 33
Localisation : Barentin
Emploi : Ouvrier
Niveau technique automobile : Débutant
Date d'inscription : 23/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum