Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Lun 03 Sep 2012, 23:55

Bonjour à tous,

j'ai une polo 1.4 16S 75ch ess an 2002 55000 km

Janvier 2012 vidange faite 100% synthèse, puis mi-juillet, j'ai réalisé moi même le contrôle du niveau d'huile et fait le complément avant un long trajet de 500km aller uniquement.
Pour le trajet de l'aller rien à signaler, au retour après 400 km. le voyant rouge d'huile s'allume , surpris , je m’arrête et vérifie le niveau d'huile (moteur mi-froid, après 20 minutes d'arrêt). Le niveau d'huile était en dessous du minimum, heureusement j'avais mon bidon d'huile pour faire le complément ( 2 litres .. !!) et finir le trajet.

Effectivement cette polo est essentiellement utilisée pour des petits trajets et 3 à 4 fois dans l'année je fais des longs trajets (4 x 800km).
Les 2 dernières vidanges sont faites par moi même ( huile Motul 100% synthèse).
A l'aller de ce trajet, j'ai roulé entre [ 110 et 120 km/h] au retour un peu plus entre [ 135 et 145 km/h ].
J'ai vérifié (vérification visuelle) pas de fuite autour du moteur.

L'huile est de la MOTUL: Synergie Tech+ (5W40) 100% synthèse pour moteur essence. On me l'a conseillée pour une bonne protection moteur.

Est ce normal, une consommation assez importante ?
Si , non, quelle est la cause ?
Que dois-je vérifier ou changer en premier ?

Merci de vous lire ...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Mer 05 Sep 2012, 20:26

Bonsoir,

Sur l’étiquette du bidon d'huile Motul, deux normes:
VW 502 00 / 505 00.
...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par Laure B le Mer 05 Sep 2012, 21:38

Bonsoir,

2 litres pour 400 km c'est vraiment beaucoup; en général, sur les moteurs fatigués (de plus de 100 000 km) on rajoute 1l tous les 1000 km. Après, je ne connais pas les préconisations constructeur pour la viscosité et les normes.
Pas de fumée bleue ? Au pire, tu peux prendre les compressions, 30 e le compressiomètre chez nortoto.

A bientôt.

A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2612
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Mer 05 Sep 2012, 21:49

Bonsoir Laure,

Non pas de fumée bleue.
Compressiomètre ?? je ne connais pas ...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par Laure B le Mer 05 Sep 2012, 22:28

Ca sert à mesurer les compressions dans les cylindres. Si l'huile passe dans la segmentation, les compressions sont faibles par rapport au taux indiqué dans la RTA (qui indique plutôt le rapport volumétrique, mais c'est kif-kif pour vérifier ce genre de problème). C'est surtout quand il y a un écart de plus d'un bar entre les cylindres qu'on pense à l'huile qui s'échappe. Mais dans ce cas, la fumée bleue est un signe corollaire, que tu n'as pas.

Et aussi, pour aller au plus simple, c'est-à-dire juste une question d'huile, une discussion similaire menée à l'instant : http://www.techniconnexion.com/t26908-bmw-e46-330-xi-an-2002-consommation-huile-importante

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2612
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Mer 05 Sep 2012, 23:03

Re,

C'est très intéressant ... ,

et on peut l'avoir chez noroto pour 30euros ?
Ce "compressiomètre" est-il universel , il s'adapte sur une VW polo ?
Est-ce difficile de le faire fonctionner ou d'utilisation ?
...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par bleualpine le Mer 05 Sep 2012, 23:19

Salut

Tu as toujours fait la vidange avec de la 5W40?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Jeu 06 Sep 2012, 00:36

Bonsoir,

Une fois chez VW (5W30) mais je ne suis pas sur.
Mais comme toujours , vu le tarif élevé , donc je la fais moi même pour la 3ème fois maintenant ...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Lun 10 Sep 2012, 22:47

Bonsoir ,
Bonjour ,

Du nouveau mais plus compliqué , j'ai le voyant ABS. qui s'allume par intermittence (très important: pour le moment il ne reste pas fixe , il s'allume puis il s'éteint ou vice-versa ) vous avez la suite du message via ce lien:

http://www.techniconnexion.com/t27077-vw-polo-14-16s-ess-75ch-an-2002-55000km-voyant-abs-s-allume-par-intermittence#242431

Merci de vous lire ...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum