Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 19:11 par claude.n

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Lun 03 Sep 2012, 23:55

Bonjour à tous,

j'ai une polo 1.4 16S 75ch ess an 2002 55000 km

Janvier 2012 vidange faite 100% synthèse, puis mi-juillet, j'ai réalisé moi même le contrôle du niveau d'huile et fait le complément avant un long trajet de 500km aller uniquement.
Pour le trajet de l'aller rien à signaler, au retour après 400 km. le voyant rouge d'huile s'allume , surpris , je m’arrête et vérifie le niveau d'huile (moteur mi-froid, après 20 minutes d'arrêt). Le niveau d'huile était en dessous du minimum, heureusement j'avais mon bidon d'huile pour faire le complément ( 2 litres .. !!) et finir le trajet.

Effectivement cette polo est essentiellement utilisée pour des petits trajets et 3 à 4 fois dans l'année je fais des longs trajets (4 x 800km).
Les 2 dernières vidanges sont faites par moi même ( huile Motul 100% synthèse).
A l'aller de ce trajet, j'ai roulé entre [ 110 et 120 km/h] au retour un peu plus entre [ 135 et 145 km/h ].
J'ai vérifié (vérification visuelle) pas de fuite autour du moteur.

L'huile est de la MOTUL: Synergie Tech+ (5W40) 100% synthèse pour moteur essence. On me l'a conseillée pour une bonne protection moteur.

Est ce normal, une consommation assez importante ?
Si , non, quelle est la cause ?
Que dois-je vérifier ou changer en premier ?

Merci de vous lire ...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Mer 05 Sep 2012, 20:26

Bonsoir,

Sur l’étiquette du bidon d'huile Motul, deux normes:
VW 502 00 / 505 00.
...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par Laure B le Mer 05 Sep 2012, 21:38

Bonsoir,

2 litres pour 400 km c'est vraiment beaucoup; en général, sur les moteurs fatigués (de plus de 100 000 km) on rajoute 1l tous les 1000 km. Après, je ne connais pas les préconisations constructeur pour la viscosité et les normes.
Pas de fumée bleue ? Au pire, tu peux prendre les compressions, 30 e le compressiomètre chez nortoto.

A bientôt.

A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Mer 05 Sep 2012, 21:49

Bonsoir Laure,

Non pas de fumée bleue.
Compressiomètre ?? je ne connais pas ...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par Laure B le Mer 05 Sep 2012, 22:28

Ca sert à mesurer les compressions dans les cylindres. Si l'huile passe dans la segmentation, les compressions sont faibles par rapport au taux indiqué dans la RTA (qui indique plutôt le rapport volumétrique, mais c'est kif-kif pour vérifier ce genre de problème). C'est surtout quand il y a un écart de plus d'un bar entre les cylindres qu'on pense à l'huile qui s'échappe. Mais dans ce cas, la fumée bleue est un signe corollaire, que tu n'as pas.

Et aussi, pour aller au plus simple, c'est-à-dire juste une question d'huile, une discussion similaire menée à l'instant : http://www.techniconnexion.com/t26908-bmw-e46-330-xi-an-2002-consommation-huile-importante

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Mer 05 Sep 2012, 23:03

Re,

C'est très intéressant ... ,

et on peut l'avoir chez noroto pour 30euros ?
Ce "compressiomètre" est-il universel , il s'adapte sur une VW polo ?
Est-ce difficile de le faire fonctionner ou d'utilisation ?
...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par bleualpine le Mer 05 Sep 2012, 23:19

Salut

Tu as toujours fait la vidange avec de la 5W40?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Jeu 06 Sep 2012, 00:36

Bonsoir,

Une fois chez VW (5W30) mais je ne suis pas sur.
Mais comme toujours , vu le tarif élevé , donc je la fais moi même pour la 3ème fois maintenant ...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 16S 75ch ess an 2002 ] Consommation d'Huile anormale

Message par JUJUZAZA1 le Lun 10 Sep 2012, 22:47

Bonsoir ,
Bonjour ,

Du nouveau mais plus compliqué , j'ai le voyant ABS. qui s'allume par intermittence (très important: pour le moment il ne reste pas fixe , il s'allume puis il s'éteint ou vice-versa ) vous avez la suite du message via ce lien:

http://www.techniconnexion.com/t27077-vw-polo-14-16s-ess-75ch-an-2002-55000km-voyant-abs-s-allume-par-intermittence#242431

Merci de vous lire ...

JUJUZAZA1
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum