Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ renault megane 3 ] probleme de clignotants (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ renault megane 3 ] probleme de clignotants (résolu)

Message par cdom27 le Mer 05 Sep 2012, 11:45

bonjour a tous
suite a la pose d un attelage (avec faisceau standard pour vehicule nouvelle generation ) il y a eu un probleme de clignotant D sur le vehicule.
a Gauche OK, mais a Droite ,1 clignotement du voyant au T de B sans allumage des 3 cligno D
j ai débranché le boitier additionnel de l attelage pensant qu un court circuit interne mettait a la masse la sortie cligno D du vehicule , ca a remarché a G et a D
j ai rebranché le boitier pour voir si c etait bien la cause de la panne et la , plus de cligno D ni G
j ai redebranché le boitier et supprimer les repiquages sur les cligno D et G et toujours pas de cligno D et G ni feux de detresse
y a t il des fusibles par coté ?? ou c est pour le tout D + G + warning ?? ou faut il reinitialiser l UCH par un effacement de defauts ou une manip au T de B ???
je n ai pas de doc sur les fusibles sur leurs fonctions/emplacements et mon KTS est en carafe
si quelqu un a des infos ou a deja eu le cas je suis preneur , merci

dom

cdom27
Petit mécano
Petit mécano

Masculin Nombre de messages : 69
Age : 48
Localisation : haute normandie
Emploi : tech auto multi marques
Niveau technique automobile : 5
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par Davwar le Mer 05 Sep 2012, 12:04

Salut, il me semble que certain attelage nécessite une programmation, car pas prévu a la base, il faut donc lui faire accepter le module attelage.
A certifié quand même ...
@+

Davwar
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 35
Localisation : Basse Normandie
Emploi : Sans Emploi
Niveau technique automobile : 5 (passion et métier)
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par cdom27 le Mer 05 Sep 2012, 13:14

non en fait ,c est un boitier qui prend les infos sur les fils du vehicule , veilleuse , stop , brouillard, cligno D et G
ce boitier est alimenté en 12 v permanent et c est lui qui alimente les feux de la remorque
le systeme est concu pour ne prelever qu une info sur les feux arr pour ne pas endommager l electronique du vehicule ( sauf si le boitier est en court circuit )

cdom27
Petit mécano
Petit mécano

Masculin Nombre de messages : 69
Age : 48
Localisation : haute normandie
Emploi : tech auto multi marques
Niveau technique automobile : 5
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par Davwar le Mer 05 Sep 2012, 15:58

Ok, mais quand tu met tes clignotants, ton boitier reçois donc un signal qu'il répercute pour allumer les feux de remorques, se signal ne pourrait-il pas faire d’interférence avec le signal de la voiture ? (j’espère avoir été clair :s)

Davwar
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 35
Localisation : Basse Normandie
Emploi : Sans Emploi
Niveau technique automobile : 5 (passion et métier)
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par cdom27 le Mer 05 Sep 2012, 16:22

non pas possible de toute facon j ai desactivé les repiquages sur les gligno d et g et les cligno ne marchent toujours pas sur la voiture et j ai pas d infos sur les fusibles et je sais pas comment reammorcer les cligno et le warning

cdom27
Petit mécano
Petit mécano

Masculin Nombre de messages : 69
Age : 48
Localisation : haute normandie
Emploi : tech auto multi marques
Niveau technique automobile : 5
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par Davwar le Mer 05 Sep 2012, 16:29

Ok ... beh j'éspère que tu vas trouver rapidement en tout cas ;)

Davwar
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 35
Localisation : Basse Normandie
Emploi : Sans Emploi
Niveau technique automobile : 5 (passion et métier)
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par bib le Mer 05 Sep 2012, 17:43

salut

suite MP
reparer le court circuit et effacement des defauts dans l uch avec l outil de diag
normalement tt devrait rentrer dans l ordre
tiens nous au courant
merci

PS : ne pas oublier de mettre le fusible de 20A pour alimenter le boitier...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par cdom27 le Mer 05 Sep 2012, 17:52

merci pour ta reponse j ai isoler le pb du court circuit , demain je vais tenter un effacement defaut si mon KTS remarche
( nouveau KTS 870 raide neuf qui a marché un jour ........)
je te tient au courant ( c est le cas de le dire )
merci

cdom27
Petit mécano
Petit mécano

Masculin Nombre de messages : 69
Age : 48
Localisation : haute normandie
Emploi : tech auto multi marques
Niveau technique automobile : 5
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par cdom27 le Ven 07 Sep 2012, 09:44

salut
c est bon ca remarche
remplacement d un fusible 15 A boite a fusible habitacle empl n°30 + effacement des defauts en electronique central habitacle
( sans doc je me suis taper tous les fusibles un par un dans le compartiment moteur et dans l habitacle avant de trouver celui qui etait HS ......il etait dans des derniers )
merci a bientot
DOM

cdom27
Petit mécano
Petit mécano

Masculin Nombre de messages : 69
Age : 48
Localisation : haute normandie
Emploi : tech auto multi marques
Niveau technique automobile : 5
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par bib le Ven 07 Sep 2012, 09:53

Salut
Fusible N'30 : +batt UCH tempo centrale clignotante ligne BP19
Ça a du être un bon C.C pour faire sauter le fusible lol
Mais même si le fusible ne pète pas l UCH se met en sécurité
Content que ça refonctionne

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault megane 3 ] probleme de clignotants (résolu)

Message par ced-46 le Sam 08 Sep 2012, 14:54


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum