Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Sam 03 Déc 2016, 07:56 par Laure B

[ AUDI A4 1.6 Ess an 1997 ] Moteur qui claque fort (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ AUDI A4 1.6 Ess an 1997 ] Moteur qui claque fort (résolu)

Message par Bishop07 le Mer 05 Sep 2012, 11:58

Bonjour à tous ! Je suis nouveau sur ce forum et je suis heureux de voir le nombre de post et le soutiens que vous apportez entre membres du site ;) ! Et je viens posez ma pierre dans ce forum en titre "moteur qui claque" suite à une débile aventure de vidange de liquide de refroidissement (LDR) :( oui un amie à voulue bien faire en rinçant les tuyauterie en vidant de l'eau dans le vase d’expansion, jusque là ça va, sauf qu'a mon insu il à envoyer de l'eau dans la durite qui est sur l'admission ! du coup au moins 5 litres d'eau sont infiltrés dans l'admission et dans les sièges moteur !
En démarrant le moteur, il n'a fait qu'une petite combustion et faisant un gros TAC ! Puis il ne voulait plus démarré :s.

Sachant d'où le problème venais suite à l'eau dans l'admission, j'ai démonté ce dernier, vidé l'eau qui si trouvai. J'ai ensuite chassé l'eau dans les sièges moteur, verifier si le filtre a air n'avait pas pris de l'eau et pour finir j'ai tout remonté ! au début le démarreur à eu du mal à s’enclenche puis elle s'est mise en route mais le moteur fait un claquement assourdissant ! elle tiens son régime elle monte très bien dans les tours mais le bruit de claquement s'accentue.... Je n'ose donc pas laissé en route j'ai coupé le moteur et depuis 4 jours la voiture ne bouge plus j'habite à 200 km de celle-ci et j'ai bien peur qu'elle finissent à la benne lol Voilà mes hypothèse: Bielle coulée?? Soupapes?? Courroie de distrib decrantée d'une dents?? coussinet de bielle?? je précise que j'ai bien terminée la vidange de LDR avant les degats.

Merci beaucoup de votre aide ! AUDI A4 1.6 essence.

Bishop07
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 25
Localisation : France
Emploi : Technicien
Niveau technique automobile : moyen
Date d'inscription : 05/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ AUDI A4 1.6 Ess an 1997 ] Moteur qui claque fort (résolu)

Message par sacha le Mer 05 Sep 2012, 13:02

Salut
Ben la il est bien propre ton moteur, c'est dommage

Dit ta vidanger l'huile et remplacer filtre?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ AUDI A4 1.6 Ess an 1997 ] Moteur qui claque fort (résolu)

Message par Bishop07 le Mer 05 Sep 2012, 22:05

Salut merci de ton aide :) oui mais l'eau n'est pas passé en dessous des cylindres dans le bas moteur. Heureusement d’ailleurs :/

Bishop07
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 25
Localisation : France
Emploi : Technicien
Niveau technique automobile : moyen
Date d'inscription : 05/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ AUDI A4 1.6 Ess an 1997 ] Moteur qui claque fort (résolu)

Message par bleualpine le Mer 05 Sep 2012, 23:57

Salut

Moi perso, le gros TAC ne m'inspire pas du tout.

Inspecte ton calage de distri mais vu que l'eau n'est pas compressible, je pens plus à un problème interne au moteur!

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ AUDI A4 1.6 Ess an 1997 ] Moteur qui claque fort (résolu)

Message par Bishop07 le Ven 07 Sep 2012, 12:08

http://www.youtube.com/watch?v=b9y8Wh_mSkc&feature=youtu.be plus de details ici pour le bruit du moteur

Bishop07
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 25
Localisation : France
Emploi : Technicien
Niveau technique automobile : moyen
Date d'inscription : 05/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ AUDI A4 1.6 Ess an 1997 ] Moteur qui claque fort (résolu)

Message par Bishop07 le Lun 24 Sep 2012, 14:50

Effectivement Bielle tordue après dépose moteur ! C'est la bielle n°1 qui est en forme de s :( mais fin de l'aventure j'ai pue trouvez un moteur du même type et après 3 jours de travaille la a4 a repris la route sans problème ;)

Bishop07
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 25
Localisation : France
Emploi : Technicien
Niveau technique automobile : moyen
Date d'inscription : 05/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ AUDI A4 1.6 Ess an 1997 ] Moteur qui claque fort (résolu)

Message par ced-46 le Lun 24 Sep 2012, 23:12

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum