Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e36 325 tds an 1996 ] Bruit Moteur (video)
Aujourd'hui à 17:43 par laurenzo07

» [ BMW e46 320d M47 136cv an 2000 ] ne démarre pas
Aujourd'hui à 17:15 par apo33

» [ BMW E39 535i V8 an 1997 ] Message ODB : STOP Pression d'huile
Aujourd'hui à 17:12 par BMW-V8

» [ BMW E46 320D M47 an 1998 ] ventilateur refroidissement ne marche pas
Aujourd'hui à 15:49 par pedretinho

» Tutot pour changement alternateur
Aujourd'hui à 14:29 par DiaboloEtSatanas

» [ BMW e34 525 tds an 1993 ] Claquements direction au ralenti
Aujourd'hui à 13:17 par BMW PASSION

» [ Citroën C4 II 1.6 HDI 90 FAP an 2011 ] beaucoup d'huile à 2 endroits
Aujourd'hui à 13:15 par Laure B

» [ Citroën Picasso 1,8 16v ess an ?? ] Telecommande portes (résolu)
Aujourd'hui à 12:50 par olivyaya

» bonjour a tous
Aujourd'hui à 10:37 par albatros

» [ Fiat Ducato 2.8 jtd an 2003 ] Reprogrammation du boitier suite au changement d'un injecteur
Aujourd'hui à 09:59 par ndj1972

» [ audi A6 2.0 TDI 140 an 2006 ] probleme de démarage
Aujourd'hui à 09:28 par pedretinho

» [ Fiat Ducato 2.8 hdi an 2005 ] problème de masse
Aujourd'hui à 07:31 par hyphen

» [ Renault Clio 1.8i an 1995 ] problème d'antidémarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E46 320d an 1998 ] recherche valise pour diag
Hier à 23:32 par pedretinho

» [ BMW E46 316ti N42 1.8 ess an 2001 ] Ne démarre plus
Hier à 19:02 par BMW PASSION

» [ bmw e46 328i an 1998 ] Fuite roue arrière droite (résolu)
Hier à 18:02 par BMW PASSION

» [ Renault Laguna I 2.2 TD ] Remplacement embrayage
Hier à 16:24 par albatros

» [ Fiat Ducato 2.8 jtd an 2003 ] fumée noire au ralenti seulement à chaud (résolu)
Hier à 14:49 par ndj1972

» [ Ford mondéo 1.8 16v an 1997 ] baisse de puissance et surconsommation
Hier à 09:43 par judo92esn

» Bonjour à tous !
Lun 25 Mai 2015, 22:58 par BMW-V8

» Bien le bonjour
Lun 25 Mai 2015, 22:12 par ced-46

» [ BMW E46 320d M47 an 1998 ] problème fumée et odeur huile (résolu)
Lun 25 Mai 2015, 22:08 par ced-46

» [ Renault twingo 1.2 16v an 2001 ] ratée moteur + clignotement voyant controle des gaz d'echappement
Lun 25 Mai 2015, 22:07 par bétameche2

» [ bmw e46 328i M52 ] Voiture siffle (résolu)
Lun 25 Mai 2015, 21:52 par ced-46

» [ renault Twingo an 1996 ] probleme jauge carburant
Lun 25 Mai 2015, 21:44 par ced-46

» [ Fiat Doblo 1.4 Essence an 2007 ] Manque de puissance, ralenti instable et cale
Lun 25 Mai 2015, 21:41 par ced-46

» [ Fiat Doblo 1.9 jtd an 2005 ] Problème démarrage
Lun 25 Mai 2015, 21:39 par chihi

» Salut tout le monde
Lun 25 Mai 2015, 21:39 par ced-46

» [ BMW E39 523i M52 an 1997 ] Problème de démarrage
Lun 25 Mai 2015, 21:38 par Sean37

» [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt
Lun 25 Mai 2015, 21:38 par ced-46

[ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Jeu 06 Sep 2012, 23:23

salut je vien ici car j'ai un souci de demarage avec ma clio

elle ne demarait pas de temp en temp a chaud comme a froid et en y retournant 3 ou 4 heure plus tard elle demarait direct

mais le elle ne veut plus rien savoir sa fait 4 jour quelle ne demarre plus

j'ai du gazoil dans le reservoir,je vien d'y mettre un pmh neuf,le voyant d'antidemarage clignote plus lorsque je met la clef

aucun voyan au tableau de bord,ni de defaut a la valise

le relais claque bien et les resistance sont bonnes

la batterie et le demmareur donnent bien

donc je souhaiterait avoir vos avis sur quoi controler en suivant et comment le faire?

electrovane de la pompe?

masse calculateur?

calculateur?

qui a il entre les relais et la pompe?

sachan que je vien de me taper un changement de pompe sur ma 320d avec le meme type de pompe,donc ne me dite pas que c'est elle!!

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bleualpine le Ven 07 Sep 2012, 11:11

Salut

Verifies s'il n'y a pas de bulle d'air ds le circuit de gazole.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages: 1321
Age: 44
Localisation: Fontenay le Comte
Emploi: commercial
Niveau technique automobile: moyen
Date d'inscription: 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Ven 07 Sep 2012, 11:12

salut non les durites sont transparantes et pas de bulles

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Ven 07 Sep 2012, 18:10

up

filtre a go ok

poire ok on voit bien le go aller jusqua la pompe

j'ai devissé une durite d'injecteur pour voir si la pompe debite,rien ne sort meme en branlan les fils du pmh


qui peut me dire pourquoi mon electrovane ne souvre pas?

il y a quoi entre le relais principal qui claque bien et cette electrovane?

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 10:20

salut

tu peux nous mettre une photo de ta pompe stp?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 10:25

hop33 a écrit:

il y a quoi entre le relais principal qui claque bien et cette electrovane? ben le calculateur d injection

merci

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 11:43

voila des photo de ma pompe et de mon moteur en general 199mkm







hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 14:13

je peut pas messurer en sortie calculo ou sur le faisceau en entrée de la pompe si j'ai bien le jus qui me permet d'ouvrir l'electrovanne?

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 14:17

Ben si t as pas de GO qui arrive
Si avec le schéma elect.
Sur les pompe epic tu as 4 EV.
Stop / avance / débit+ / débit-

Donc déjà contrôle l EV stop.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 14:17

comment faire?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 14:19

Ben schéma électrique et multimètre.
Envoie moi ton num de châssis par MO je te sortirai le schéma lundi

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 14:26

ok j'ai deja le multimetre,je vien de t'envoyer mon num de chassis

sinon tu voit pas d'ailleur ou sa pourait venir?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 15:46

pouvez vous m'aider a identifier les electrovanes?



au bout de la fleche rouge c'est celle d'arret?

entre le bloc et le pompe c'est celle d'avance?

et sur le dessu sous l'actuateur c'est debit +/-??

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 20:04

salut
non ca c est le capteur rotor

tu as 4 ev sur la pompe
sur le dessus (a la verticale) (sous le gros cache noir) c est avance / debit+
sous la grosse prise (a l horizontale) c est stop / debit-
toi ce qui t interesse c est l ev de stop
ATTENTION AUX JOINTS TORIQUE

pour plus d info
regarde ICI

ou ICI

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 20:12

ok en clair tu me conseille de les demonter,faire couler un peut de go,netoyer et de remonter?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 20:22

Pour commencer oui nettoyant frein et soufflette dans tte les ev
Pour l EV de stop
C est un petit doigt qui rentre dans l EV à la mise du contact.
Lors du démontage demande à qqun qui te mette le contact pour voir si elle fonctionne bien.
Garde bien ton doigt dessus
Ça évitera de perdre le doigt et le petit ressort (dedans) de l EV à la coupure du contact

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 20:23

ok je vien d'aller regarder c'est celles la



tu sait laquelle et celle de stop?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 20:29

De souvenir c est celle de gauche.
Dans tt les cas c est 2x2 EV.
Elles sont solidaires...
Elles tiennent avec 4vis (torx de 25)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 20:31

ok je vais essayer sa demain alors,je vais aussi regardé si j'ai du 12v qui arrive dans la gaine rouge

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Lun 10 Sep 2012, 14:43

salut je n'ai pas demonté mon EV par contre j'ai tester les cable de la gaine rouge et je n'ai pas de jus dedans donc le probleme est plus haut a mon avis

j'attend que bib me donne le shema que je mesure les sortie calculo mais a mon avis y'a rien qui en sort

j'ai essayé de le reset en debranchan la batterie 2h mais pareil

sa peut pas etre un mauvaise masse? calculo ou moteur ou boite?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 38
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum