Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Toyota Yaris HB 1.3 ess. an 2012 ] Trop de consommation d'huile
Aujourd'hui à 20:03 par espoir2016

» [ Lancia Y 1.2 LS - An 1997 ]
Aujourd'hui à 19:44 par fbds

» problème de démarrage sur ma bmw E46 318D compact
Aujourd'hui à 18:20 par Damien Franzin

» [ BMW E46 320D M47 an 1998 ] tester et changer l'injecteur pilote
Aujourd'hui à 18:09 par Jack021

» [ Chevrolet Kalos gpl ] carburation au gaz déffectueuse
Aujourd'hui à 17:03 par remi dumont

» moteur dw8 purger l'air vidange filtre a gasoil
Aujourd'hui à 16:35 par william51

» [ Peugeot 406 coupé essence an 1999 ] probleme accoups moteur
Aujourd'hui à 12:50 par acidburn10

» [ BMW E46 320D M47 an 2000 ] Moteur cale au ralenti
Aujourd'hui à 12:16 par BMW PASSION

» [ BMW E39 530DA M57 an 2000 ] voyant batterie clignote, alternateur HS ?
Aujourd'hui à 12:08 par BMW PASSION

» Me voilà !
Aujourd'hui à 11:56 par fbds

» [ Peugeot 206 1.9d dw8 ] Vidange liquide de refroidissement moteur ldr
Aujourd'hui à 10:58 par Bou Di

» [ MIni Cooper 1.6 ess R50 an 2002 ] Bruit de pschiit ( air ) quand j'appuie sur pedale de frein
Aujourd'hui à 09:07 par BMW PASSION

» [ Actualité : Nouveauté ] Intérieur Alpine A120
Aujourd'hui à 08:23 par ced-46

» [ renault laguna 3 1.5 dci 110 an 2008 ] Défaut multiple : abs, esp
Aujourd'hui à 01:07 par greg5129

» [ BMW E34 525 tds M51 an 1995 ] problème de vis cassée dans bloc moteur (résolu)
Aujourd'hui à 00:31 par ced-46

» [ Opel 2.0 dti et 2.2 dti X20DTL ] Décalaminage collecteur admission moteur (TUTO)
Hier à 22:30 par acidburn10

» [ VW GOLF 3 1.9 td an 1995 ] Perte de puissance et arrêt
Hier à 09:57 par berticoyote

» [ BMW e61 530d Touring M57 an 2005 ] chute de tension cables batterie
Hier à 09:04 par BMW PASSION

» [ Opel corsa d 1.3 cdti 75cv an 2013 ] probleme vibrations
Jeu 11 Fév 2016, 19:57 par acidburn10

» [ Nissan xtrail 2.2 VDI an 2003 ] ralenti trop élevé : 2000 tr/min
Jeu 11 Fév 2016, 19:46 par acidburn10

» [ bmw e46 320d 1M47 an 2002 ] Info prix câble sbk et prix fusible rupture (Abandonné )
Jeu 11 Fév 2016, 13:41 par BMW PASSION

» [ bmw e46 320D m47 an 1999 ] erreurs avec un "scanner diagnostic" pour bmw
Jeu 11 Fév 2016, 09:49 par BMW PASSION

» [ Actualité : Nouveauté ] BMW Alpina B7 : la M7, c'est elle
Jeu 11 Fév 2016, 04:55 par ced-46

» [ Actualité : Nouveauté ] Ferrari GTC4Lusso
Jeu 11 Fév 2016, 04:51 par ced-46

» [ doge caliber 1.8 essence ] changement courroie accessoires (résolu)
Jeu 11 Fév 2016, 04:34 par ced-46

» les fiches pratiques et problèmes moteur résolus DODGE
Jeu 11 Fév 2016, 04:33 par ced-46

» [ dodge caliber 1.8 an 2007 ] biellette direction (résolu)
Mer 10 Fév 2016, 22:26 par ced-46

» [ Peugeot 205 1.1 an 1994 ] Probleme tire a gauche (résolu)
Mer 10 Fév 2016, 22:14 par ced-46

»  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)
Mer 10 Fév 2016, 22:06 par ced-46

» [ Renault scenic 2 DCI 130 an 2007 ] défaillance électronique tableau de bord
Mer 10 Fév 2016, 13:08 par maximin

[ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Jeu 06 Sep 2012, 23:23

salut je vien ici car j'ai un souci de demarage avec ma clio

elle ne demarait pas de temp en temp a chaud comme a froid et en y retournant 3 ou 4 heure plus tard elle demarait direct

mais le elle ne veut plus rien savoir sa fait 4 jour quelle ne demarre plus

j'ai du gazoil dans le reservoir,je vien d'y mettre un pmh neuf,le voyant d'antidemarage clignote plus lorsque je met la clef

aucun voyan au tableau de bord,ni de defaut a la valise

le relais claque bien et les resistance sont bonnes

la batterie et le demmareur donnent bien

donc je souhaiterait avoir vos avis sur quoi controler en suivant et comment le faire?

electrovane de la pompe?

masse calculateur?

calculateur?

qui a il entre les relais et la pompe?

sachan que je vien de me taper un changement de pompe sur ma 320d avec le meme type de pompe,donc ne me dite pas que c'est elle!!

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bleualpine le Ven 07 Sep 2012, 11:11

Salut

Verifies s'il n'y a pas de bulle d'air ds le circuit de gazole.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages: 1381
Age: 44
Localisation: Fontenay le Comte
Emploi: commercial
Niveau technique automobile: moyen
Date d'inscription: 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Ven 07 Sep 2012, 11:12

salut non les durites sont transparantes et pas de bulles

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Ven 07 Sep 2012, 18:10

up

filtre a go ok

poire ok on voit bien le go aller jusqua la pompe

j'ai devissé une durite d'injecteur pour voir si la pompe debite,rien ne sort meme en branlan les fils du pmh


qui peut me dire pourquoi mon electrovane ne souvre pas?

il y a quoi entre le relais principal qui claque bien et cette electrovane?

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 10:20

salut

tu peux nous mettre une photo de ta pompe stp?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 10:25

@hop33 a écrit:

il y a quoi entre le relais principal qui claque bien et cette electrovane? ben le calculateur d injection

merci

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 11:43

voila des photo de ma pompe et de mon moteur en general 199mkm







hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 14:13

je peut pas messurer en sortie calculo ou sur le faisceau en entrée de la pompe si j'ai bien le jus qui me permet d'ouvrir l'electrovanne?

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 14:17

Ben si t as pas de GO qui arrive
Si avec le schéma elect.
Sur les pompe epic tu as 4 EV.
Stop / avance / débit+ / débit-

Donc déjà contrôle l EV stop.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 14:17

comment faire?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 14:19

Ben schéma électrique et multimètre.
Envoie moi ton num de châssis par MO je te sortirai le schéma lundi

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 14:26

ok j'ai deja le multimetre,je vien de t'envoyer mon num de chassis

sinon tu voit pas d'ailleur ou sa pourait venir?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 15:46

pouvez vous m'aider a identifier les electrovanes?



au bout de la fleche rouge c'est celle d'arret?

entre le bloc et le pompe c'est celle d'avance?

et sur le dessu sous l'actuateur c'est debit +/-??

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 20:04

salut
non ca c est le capteur rotor

tu as 4 ev sur la pompe
sur le dessus (a la verticale) (sous le gros cache noir) c est avance / debit+
sous la grosse prise (a l horizontale) c est stop / debit-
toi ce qui t interesse c est l ev de stop
ATTENTION AUX JOINTS TORIQUE

pour plus d info
regarde ICI

ou ICI

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 20:12

ok en clair tu me conseille de les demonter,faire couler un peut de go,netoyer et de remonter?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 20:22

Pour commencer oui nettoyant frein et soufflette dans tte les ev
Pour l EV de stop
C est un petit doigt qui rentre dans l EV à la mise du contact.
Lors du démontage demande à qqun qui te mette le contact pour voir si elle fonctionne bien.
Garde bien ton doigt dessus
Ça évitera de perdre le doigt et le petit ressort (dedans) de l EV à la coupure du contact

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 20:23

ok je vien d'aller regarder c'est celles la



tu sait laquelle et celle de stop?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 20:29

De souvenir c est celle de gauche.
Dans tt les cas c est 2x2 EV.
Elles sont solidaires...
Elles tiennent avec 4vis (torx de 25)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 20:31

ok je vais essayer sa demain alors,je vais aussi regardé si j'ai du 12v qui arrive dans la gaine rouge

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Lun 10 Sep 2012, 14:43

salut je n'ai pas demonté mon EV par contre j'ai tester les cable de la gaine rouge et je n'ai pas de jus dedans donc le probleme est plus haut a mon avis

j'attend que bib me donne le shema que je mesure les sortie calculo mais a mon avis y'a rien qui en sort

j'ai essayé de le reset en debranchan la batterie 2h mais pareil

sa peut pas etre un mauvaise masse? calculo ou moteur ou boite?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 39
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum