Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Xantia td 1l9 année 1998 aiguille compte tours bloqué
Aujourd'hui à 00:06 par fredlimay

» peugeot 206 2.0l hdi 2000 90ch toutes les aiguilles combiné à 0 et autoradio ne fonctionne plus
Hier à 22:36 par bellabreizh

» Bien le bonjour!!!
Hier à 21:47 par mousse expansive

» [ Opel Zafira essence an 1999 ] remplacement alternateur (tuto)
Hier à 21:36 par HARLAUX

» opel zafira 2.2 dti an 2003 changer alternateur
Hier à 21:24 par HARLAUX

» changer alternateur sur opel zafira 2.2 dti de 2003
Hier à 21:22 par HARLAUX

» présentation
Hier à 21:17 par HARLAUX

» [ Opel astra G 2.2 dti ] vidange et remplacement liquide de refroidissement
Hier à 21:06 par astra22dti

» Un nouveau :)
Hier à 19:56 par ginestet

» Bonjour à tous
Hier à 19:53 par ginestet

» [ AUDI A4 ] Problème vitres bloquées
Hier à 18:52 par andre1995

» Confort Pick-up, Isuzu,Nissan,...
Hier à 18:05 par Cargui

» probléme d'embrayage
Hier à 17:51 par Yohann13150

» [ BMW E36 318i M43 an 1997 ] cale et broute au démarrage
Hier à 13:20 par yanBmw

» [ bmw E39 530d M57 an 2000 ] Problème manque de puissance
Hier à 11:37 par Sleven

» [ Seat Leon 1P an 2011 ] Problème klaxon et alarme.
Hier à 11:01 par andre1995

» Projet d'organisation d'une Rencontre Générale entre TECHNIconnexiens & TECHNIconnexiennes ?
Hier à 09:20 par albatros

» [ Audi A4 1.8 T Cab an 2003 ] probleme arrivée d'air
Hier à 08:35 par mitch91

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Hier à 05:58 par ced-46

» [ Opel Astra 2.2 dti an 2003 ] Voyant orange clé + perte de puissance (résolu)
Hier à 05:52 par ced-46

» [ Renault espace 4 2.2 dci an 2005 ] Problème d'embrayage + fuite importante (résolu)
Hier à 05:43 par ced-46

» [ Citroën Xsara II 2.0 HDI an 2001 ] problème de démarrage / pompe à gavage ? (résolu)
Lun 28 Juil 2014, 23:28 par ced-46

» Vitre teinté interdit ?
Lun 28 Juil 2014, 19:43 par Bubule

» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Lun 28 Juil 2014, 17:36 par lechti599

» [ BMW E30 324D an 1991 ] Fuite de liquide de refroidissement
Lun 28 Juil 2014, 12:56 par mezoo

» [ Ford escort 1.6 16v an 1997 ] problème demarrage à chaud
Lun 28 Juil 2014, 10:25 par leny

» [ BMW E60 530XD M57 an 2009 ] trou à l'acceleration et perte de puissance
Lun 28 Juil 2014, 09:33 par bobonico

» [ ford fusion senso + 1.6 TDCI 90 an 2010 ] problème passage de vitesse
Dim 27 Juil 2014, 20:40 par egal80

» [ BMW E09 3.0CSi an 1974 ] Recherche de la revue Technique
Dim 27 Juil 2014, 20:12 par DiaboloEtSatanas

» [ Recherche ] Sièges avant m3 cuir ou cobra
Dim 27 Juil 2014, 15:26 par Lulu60290

[ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Jeu 06 Sep 2012, 22:23

salut je vien ici car j'ai un souci de demarage avec ma clio

elle ne demarait pas de temp en temp a chaud comme a froid et en y retournant 3 ou 4 heure plus tard elle demarait direct

mais le elle ne veut plus rien savoir sa fait 4 jour quelle ne demarre plus

j'ai du gazoil dans le reservoir,je vien d'y mettre un pmh neuf,le voyant d'antidemarage clignote plus lorsque je met la clef

aucun voyan au tableau de bord,ni de defaut a la valise

le relais claque bien et les resistance sont bonnes

la batterie et le demmareur donnent bien

donc je souhaiterait avoir vos avis sur quoi controler en suivant et comment le faire?

electrovane de la pompe?

masse calculateur?

calculateur?

qui a il entre les relais et la pompe?

sachan que je vien de me taper un changement de pompe sur ma 320d avec le meme type de pompe,donc ne me dite pas que c'est elle!!

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bleualpine le Ven 07 Sep 2012, 10:11

Salut

Verifies s'il n'y a pas de bulle d'air ds le circuit de gazole.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages: 1306
Age: 43
Localisation: Fontenay le Comte
Emploi: commercial
Niveau technique automobile: moyen
Date d'inscription: 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Ven 07 Sep 2012, 10:12

salut non les durites sont transparantes et pas de bulles

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Ven 07 Sep 2012, 17:10

up

filtre a go ok

poire ok on voit bien le go aller jusqua la pompe

j'ai devissé une durite d'injecteur pour voir si la pompe debite,rien ne sort meme en branlan les fils du pmh


qui peut me dire pourquoi mon electrovane ne souvre pas?

il y a quoi entre le relais principal qui claque bien et cette electrovane?

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 09:20

salut

tu peux nous mettre une photo de ta pompe stp?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 09:25

hop33 a écrit:

il y a quoi entre le relais principal qui claque bien et cette electrovane? ben le calculateur d injection

merci

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 10:43

voila des photo de ma pompe et de mon moteur en general 199mkm







hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 13:13

je peut pas messurer en sortie calculo ou sur le faisceau en entrée de la pompe si j'ai bien le jus qui me permet d'ouvrir l'electrovanne?

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 13:17

Ben si t as pas de GO qui arrive
Si avec le schéma elect.
Sur les pompe epic tu as 4 EV.
Stop / avance / débit+ / débit-

Donc déjà contrôle l EV stop.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 13:17

comment faire?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 13:19

Ben schéma électrique et multimètre.
Envoie moi ton num de châssis par MO je te sortirai le schéma lundi

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 13:26

ok j'ai deja le multimetre,je vien de t'envoyer mon num de chassis

sinon tu voit pas d'ailleur ou sa pourait venir?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 14:46

pouvez vous m'aider a identifier les electrovanes?



au bout de la fleche rouge c'est celle d'arret?

entre le bloc et le pompe c'est celle d'avance?

et sur le dessu sous l'actuateur c'est debit +/-??

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 19:04

salut
non ca c est le capteur rotor

tu as 4 ev sur la pompe
sur le dessus (a la verticale) (sous le gros cache noir) c est avance / debit+
sous la grosse prise (a l horizontale) c est stop / debit-
toi ce qui t interesse c est l ev de stop
ATTENTION AUX JOINTS TORIQUE

pour plus d info
regarde ICI

ou ICI

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 19:12

ok en clair tu me conseille de les demonter,faire couler un peut de go,netoyer et de remonter?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 19:22

Pour commencer oui nettoyant frein et soufflette dans tte les ev
Pour l EV de stop
C est un petit doigt qui rentre dans l EV à la mise du contact.
Lors du démontage demande à qqun qui te mette le contact pour voir si elle fonctionne bien.
Garde bien ton doigt dessus
Ça évitera de perdre le doigt et le petit ressort (dedans) de l EV à la coupure du contact

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 19:23

ok je vien d'aller regarder c'est celles la



tu sait laquelle et celle de stop?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 19:29

De souvenir c est celle de gauche.
Dans tt les cas c est 2x2 EV.
Elles sont solidaires...
Elles tiennent avec 4vis (torx de 25)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 19:31

ok je vais essayer sa demain alors,je vais aussi regardé si j'ai du 12v qui arrive dans la gaine rouge

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Lun 10 Sep 2012, 13:43

salut je n'ai pas demonté mon EV par contre j'ai tester les cable de la gaine rouge et je n'ai pas de jus dedans donc le probleme est plus haut a mon avis

j'attend que bib me donne le shema que je mesure les sortie calculo mais a mon avis y'a rien qui en sort

j'ai essayé de le reset en debranchan la batterie 2h mais pareil

sa peut pas etre un mauvaise masse? calculo ou moteur ou boite?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum