Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Probleme avec ma Ford focus !!!!!!
Aujourd'hui à 18:39 par essaims78

» [ bmw E46 318ti an 2002 ] coupure essence et allumage
Aujourd'hui à 17:57 par jerome.ulusoy@bbox.fr

» BMW E46 318i an 1998 chauffe moteur
Aujourd'hui à 17:42 par phantom1974

» [ BMW E30 324TD an 1990 ] Démontage porte passager
Aujourd'hui à 17:34 par gimly35

» TUTO VP 44 [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Aujourd'hui à 16:11 par BMW PASSION

» [ BMW E46 330 cd M57 an 2004 ] Clapets Swirl-Flaps Admission Air
Aujourd'hui à 14:57 par spif90

» [ Renault Express 1.9d an 1992 ] fumée blanché echappement + liquide de refroid disparai [résolu]
Aujourd'hui à 14:17 par RIP Pete Seeger

» [ renault express 1.9d an 1992 ] problème démarrage
Aujourd'hui à 14:14 par RIP Pete Seeger

» [E39 M57 An99] ZKE Plu alimenté (a moitié)
Aujourd'hui à 13:44 par spif90

» (Opel astra H TT 1.9 CDTI 150cv 2008) Perte de puissance, sonde et electrovanne suralimentation
Aujourd'hui à 12:40 par astratt44

» Bonjour à tous
Aujourd'hui à 12:35 par astratt44

» "[Peugeot 4007 2.2HDI DCS6]" ASR off et défaut surchauffe transmission
Aujourd'hui à 07:58 par gloster

» Bonjour à tous
Aujourd'hui à 07:35 par gloster

» hello !!!
Aujourd'hui à 07:26 par aime31230

» [ VW GOLF 2 1.6TD 1991 ] soucis moteur se coupe en roulant.
Aujourd'hui à 07:02 par aime31230

» Traitement Anti rouille (Frameto)
Hier à 21:53 par phantom1974

» [ Peugeot 407 1.6 hdi an 2006 ] Problème Electrovanne réchauffage air admission
Hier à 20:51 par Bern35

» bmw 524 td changer de courroie alternateur
Hier à 20:51 par Laure B

» [Bmw E.46 330 ci : année ? ] problème ralenti instable
Hier à 20:28 par BMW PASSION

» moteur hdi fume à froid
Hier à 18:55 par stef422

» [ fiat punto an 1996 ] repartiteur AR g
Hier à 13:57 par DiaboloEtSatanas

» [BMW E39 530D an 2001] soufflerie pare brise
Hier à 13:25 par Dipôle

» E36 318is de 94 ne démarre plus
Hier à 12:44 par seb9519

» [ bmw e39 525 tds an 1996 ] probleme ventilation habitacle
Hier à 12:30 par BMW PASSION

» Bonjour
Hier à 11:26 par djai.djilali

» Devis de réparation gratuit et carnet d'entretien
Hier à 10:37 par alain06

» Astuce REMPLACEMENT BATTERIE
Hier à 10:12 par alain06

» [TOYOTA Yaris Phase 1, 1.5 VVTI 105CV, an 2001] Code P1349
Hier à 07:42 par winnienrut

» Catalyseur et son tuyau trembler BMW e46
Mer 22 Oct 2014, 23:36 par armenios

» [Clio2 phase2 diesel an2003] Problème d'affichage tableau de bord.
Mer 22 Oct 2014, 22:34 par flor2004

[ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Jeu 06 Sep 2012, 22:23

salut je vien ici car j'ai un souci de demarage avec ma clio

elle ne demarait pas de temp en temp a chaud comme a froid et en y retournant 3 ou 4 heure plus tard elle demarait direct

mais le elle ne veut plus rien savoir sa fait 4 jour quelle ne demarre plus

j'ai du gazoil dans le reservoir,je vien d'y mettre un pmh neuf,le voyant d'antidemarage clignote plus lorsque je met la clef

aucun voyan au tableau de bord,ni de defaut a la valise

le relais claque bien et les resistance sont bonnes

la batterie et le demmareur donnent bien

donc je souhaiterait avoir vos avis sur quoi controler en suivant et comment le faire?

electrovane de la pompe?

masse calculateur?

calculateur?

qui a il entre les relais et la pompe?

sachan que je vien de me taper un changement de pompe sur ma 320d avec le meme type de pompe,donc ne me dite pas que c'est elle!!

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bleualpine le Ven 07 Sep 2012, 10:11

Salut

Verifies s'il n'y a pas de bulle d'air ds le circuit de gazole.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages: 1320
Age: 43
Localisation: Fontenay le Comte
Emploi: commercial
Niveau technique automobile: moyen
Date d'inscription: 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Ven 07 Sep 2012, 10:12

salut non les durites sont transparantes et pas de bulles

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Ven 07 Sep 2012, 17:10

up

filtre a go ok

poire ok on voit bien le go aller jusqua la pompe

j'ai devissé une durite d'injecteur pour voir si la pompe debite,rien ne sort meme en branlan les fils du pmh


qui peut me dire pourquoi mon electrovane ne souvre pas?

il y a quoi entre le relais principal qui claque bien et cette electrovane?

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 09:20

salut

tu peux nous mettre une photo de ta pompe stp?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 09:25

hop33 a écrit:

il y a quoi entre le relais principal qui claque bien et cette electrovane? ben le calculateur d injection

merci

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 10:43

voila des photo de ma pompe et de mon moteur en general 199mkm







hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 13:13

je peut pas messurer en sortie calculo ou sur le faisceau en entrée de la pompe si j'ai bien le jus qui me permet d'ouvrir l'electrovanne?

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 13:17

Ben si t as pas de GO qui arrive
Si avec le schéma elect.
Sur les pompe epic tu as 4 EV.
Stop / avance / débit+ / débit-

Donc déjà contrôle l EV stop.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 13:17

comment faire?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 13:19

Ben schéma électrique et multimètre.
Envoie moi ton num de châssis par MO je te sortirai le schéma lundi

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 13:26

ok j'ai deja le multimetre,je vien de t'envoyer mon num de chassis

sinon tu voit pas d'ailleur ou sa pourait venir?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 14:46

pouvez vous m'aider a identifier les electrovanes?



au bout de la fleche rouge c'est celle d'arret?

entre le bloc et le pompe c'est celle d'avance?

et sur le dessu sous l'actuateur c'est debit +/-??

merci

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 19:04

salut
non ca c est le capteur rotor

tu as 4 ev sur la pompe
sur le dessus (a la verticale) (sous le gros cache noir) c est avance / debit+
sous la grosse prise (a l horizontale) c est stop / debit-
toi ce qui t interesse c est l ev de stop
ATTENTION AUX JOINTS TORIQUE

pour plus d info
regarde ICI

ou ICI

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 19:12

ok en clair tu me conseille de les demonter,faire couler un peut de go,netoyer et de remonter?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 19:22

Pour commencer oui nettoyant frein et soufflette dans tte les ev
Pour l EV de stop
C est un petit doigt qui rentre dans l EV à la mise du contact.
Lors du démontage demande à qqun qui te mette le contact pour voir si elle fonctionne bien.
Garde bien ton doigt dessus
Ça évitera de perdre le doigt et le petit ressort (dedans) de l EV à la coupure du contact

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 19:23

ok je vien d'aller regarder c'est celles la



tu sait laquelle et celle de stop?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par bib le Sam 08 Sep 2012, 19:29

De souvenir c est celle de gauche.
Dans tt les cas c est 2x2 EV.
Elles sont solidaires...
Elles tiennent avec 4vis (torx de 25)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Sam 08 Sep 2012, 19:31

ok je vais essayer sa demain alors,je vais aussi regardé si j'ai du 12v qui arrive dans la gaine rouge

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2.1 1.9d an 2001 epic ] problème de démarrage (résolu)

Message par hop33 le Lun 10 Sep 2012, 13:43

salut je n'ai pas demonté mon EV par contre j'ai tester les cable de la gaine rouge et je n'ai pas de jus dedans donc le probleme est plus haut a mon avis

j'attend que bib me donne le shema que je mesure les sortie calculo mais a mon avis y'a rien qui en sort

j'ai essayé de le reset en debranchan la batterie 2h mais pareil

sa peut pas etre un mauvaise masse? calculo ou moteur ou boite?

hop33
Nouveau
Nouveau

Masculin Nombre de messages: 26
Age: 37
Localisation: bx
Emploi: ..
Niveau technique automobile: ..
Date d'inscription: 06/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum