Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Bmw E.60 530d /année 12/2003 ]probléme télécommande !
Aujourd'hui à 00:16 par BMW PASSION

» (Citroen ZX 1,8 d. an 1997) Problème tour minute
Hier à 23:43 par mustang zx

»  [ BMW e36 325 tds an 1994 ] Voyant injection allumé et perte de puissance (codes défauts diag)
Hier à 23:07 par BMW PASSION

» Mercedes classe s 320 essence w220 1999 probleme chauffage
Hier à 22:55 par sacha

» [ bmw E39 530d M57 an 2001 ] ne démarre plus suite arret très prolongé + panne éventuelle
Hier à 21:42 par fastrudy

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Hier à 19:38 par BMW PASSION

» [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie
Hier à 18:45 par BMW PASSION

» PROBLEME NEYMAN 406 ESSENCE
Hier à 17:50 par LOLO2222

» pédale de frein dur
Hier à 17:01 par jerome.lernould

» [ Renault clio 2 ess an 2001 ] Ne demarre pas
Hier à 15:28 par Laure B

» [BMW E46 330CD année 2003] Problème verrouillage centralisé
Hier à 13:08 par Migdoohan

» [BMW 320D E90 2007] broute entre 1500/2000 tr min
Hier à 10:54 par BMW PASSION

» [ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage
Hier à 09:43 par Laure B

» (BMW E39 525 TDS an 1999) mise en sécurité à chaud
Hier à 00:48 par faureyann

» [ BMW E36 316i.auto/ compact an 1994 ] probleme allumage et pompe a essence
Mar 25 Nov 2014, 23:03 par BMW PASSION

»  [ Renault mégane 1.6 16v an 1999 ] pas de clim
Mar 25 Nov 2014, 22:33 par eric paris

» [ Bmw E39 535i M62 an 1999 ] problème bruit moteur
Mar 25 Nov 2014, 22:07 par BMW PASSION

» [Fiat punto 1.9D an 2000] alors la je seche !!
Mar 25 Nov 2014, 17:48 par rottweiller62

» [ SEAT IBIZA 1,4MPI 8V AUD an 2001 ] Segmentation défaillante
Mar 25 Nov 2014, 17:19 par BMW PASSION

» Evasion 2.0 HDI 110cv 16v Bruit frottement/crissement au démarrage
Mar 25 Nov 2014, 15:57 par sb457

» Problème antidémarrage Master II DCI 80 année 2002
Mar 25 Nov 2014, 15:57 par buch33

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Mar 25 Nov 2014, 14:12 par BMW PASSION

» Présentation de Malko30
Mar 25 Nov 2014, 14:09 par Malko30

» [ Renault Clio 1.5dci 65cv an 2003 ] fuite a l'échangeur eau/huile
Mar 25 Nov 2014, 14:06 par Edelveiis

» [Fiat Panda 2007] Problème boite automatique Dualogic Fiat Panda
Mar 25 Nov 2014, 12:10 par albatros

» [ Peugeot 306 1.4 profil an 1996 ] Demarre nickel puis cale
Mar 25 Nov 2014, 12:01 par albatros

» Présentation citroen zx
Lun 24 Nov 2014, 23:59 par Slan

» Recherche une coque GT 482 ou GT 82N alarme Gétronic
Lun 24 Nov 2014, 21:02 par drifter34

» [ Citroen C5 hdi an 2009 ] problème bluetooth
Lun 24 Nov 2014, 20:15 par jojo62470

» Citroen Berlingo faiblesse moteur de coffre
Lun 24 Nov 2014, 19:53 par DiaboloEtSatanas

[ renault clio 1 ess an 1994 ] moteur energy

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault clio 1 ess an 1994 ] moteur energy

Message par riton14 le Ven 07 Sep 2012, 12:57

bonjour a tous sur la clio 1 essence de 94 moteur energy ma fille ma dit quelle a entendu un genre de bruit de pétard a l'échappement elle a caler et ne veut plu demarrer jais regarder il ni a plu de courent a la bobine sur la broche trois fil donc je nais plu d allumage au bougies jais regarder le contacteur pmh il et propre on ma parler de changer le boitier électronique elle fonctionner très bien avant elle demarrer au quart de tour vu que moi et l'électronique on et pas copain je m adresse a des plu jeunes que moi pour me renseigner et me dépanner si quelqu’un a des réponses merci je suis preneur cordialement a tous et bonne journée a tous

riton14
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 63
Localisation: marseille
Emploi: monteur en cuisine
Niveau technique automobile: encien mecano renault sans electronique
Date d'inscription: 07/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 1 ess an 1994 ] moteur energy

Message par bib le Sam 08 Sep 2012, 11:28

salut

tu entends la pompe a essence a la mise du contact?
elle est temporisee a 10/15 sec...
est ce que tu l entends tourner a nouveau sous action démarreur?

sur la broche de la bobine tu as 1 plus 12V / une masse / un signal

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 1 ess an 1994 ] moteur energy

Message par riton14 le Sam 08 Sep 2012, 11:45

bonjour oui la pompe tourne et non je n’ai pas de courent sur la broche et l'essence arrive les bougies son mouiller surtout quant on accélère a fond et jais débrancher l’arrivé d essence et jais fait tourner le démarreur pas de coupure d'essence

riton14
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 63
Localisation: marseille
Emploi: monteur en cuisine
Niveau technique automobile: encien mecano renault sans electronique
Date d'inscription: 07/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum