Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [BMW e30 325i cabriolet 1989]ne démarre plus. Plus d'électronique au tableau de bord.
Aujourd'hui à 11:46 par alex.schorgere

» Bonjour
Aujourd'hui à 10:54 par alex.schorgere

» [ BMW E30 320i M20B20 ] ne démarre pas suite joint de culasse
Aujourd'hui à 09:06 par BMW PASSION

» [ VW GOLF 3 1.9 td an 1995 ] Problème démarrage. Voyants clignotent - Cliquetis relais 104
Aujourd'hui à 07:31 par berticoyote

» [ Actualité : Nouveauté ] Mercedes Classe C Coupé 2016
Hier à 23:12 par ced-46

» [ Actualité : Nouveauté ] JAGUAR F-PACE 2016
Hier à 23:09 par ced-46

» [ BMW E92 330d M57 an 2007 ] probleme direction assistée
Hier à 23:08 par shz

» [ opel astra twin top 1,9 cdti an 2008 ] problème ouverture coffre
Hier à 22:45 par mouton08

» [ BMW e38 730Da an 2000 ] Souci BA
Hier à 22:26 par karnager01

» [ Peugeot 406 2.0L Hdi 110 an 2001 ] Problème de turbo
Hier à 20:38 par aroontazief

» [ renault mégane 1.5 dci ] Ne démarre plus
Hier à 18:37 par merlin06

» [ Citroen c4 picasso 1.6 hdi 110cv bmp6 ] moins de peche suite a changement turbo
Hier à 17:49 par fab2vax

» [ Citroen C15 E an 1989 ] Vidange moteur et changement filtre à huile
Hier à 16:01 par DiaboloEtSatanas

» [ Fiat Punto II 1.4 essence an 2006 ] Voiture qui n'accélère plus quand moteur chaud
Hier à 15:06 par Will44

» Bonjour à tous
Hier à 13:02 par renardeau

» [ CITROEN C15 ] Revue technique
Hier à 12:58 par renardeau

» [ Peugeot 206 1.4i an 1999 ] pas de puissance
Hier à 11:16 par tipitch59

» [ BMW E39 530d an 2002 ] climatisation ne fonctionne plus
Hier à 10:12 par BMW PASSION

» [ BMW e60 520D an 2006 ] problème Idrive "radio, tel, GPS" (abandonné)
Hier à 10:06 par BMW PASSION

» [ Actualité : Nouveauté ] Ferrari 488 Spider
Hier à 08:21 par ced-46

» [ Renault Megane 1.9 dci 120 an 2003 ] casse courroie accessoires 7000km après
Mer 29 Juil 2015, 22:31 par terry06

» [ BMW E39 525TDS M51 an 1996 ] Entretien des 300000 km
Mer 29 Juil 2015, 21:50 par 525TDSE39

» [ bmw e46 328i an 1998 ] voyant airbag
Mer 29 Juil 2015, 20:32 par shz

» [ KIA CARNIVAL ] éclairage hayon ne marche plus
Mer 29 Juil 2015, 08:57 par coutier

» [ BMW e34 520i M50 vanos an 1992 ] problème d'allumage
Mer 29 Juil 2015, 01:48 par k3v1n

» [ BMW E46 320D M47 ] Brancher un demarreur
Mer 29 Juil 2015, 00:24 par ced-46

» bonjour
Mer 29 Juil 2015, 00:21 par ced-46

» [ BMW e90 320D M47N2 an 2007 ] Ne redémarre pas chaud
Mar 28 Juil 2015, 19:59 par huggy45

» [ BMW e36 316i an 1994 ] claquements à l'acceleration
Mar 28 Juil 2015, 19:04 par jedi20579

» [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)
Mar 28 Juil 2015, 12:45 par BMW PASSION

[ renault clio 1 ess an 1994 ] moteur energy

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault clio 1 ess an 1994 ] moteur energy

Message par riton14 le Ven 07 Sep 2012, 11:57

bonjour a tous sur la clio 1 essence de 94 moteur energy ma fille ma dit quelle a entendu un genre de bruit de pétard a l'échappement elle a caler et ne veut plu demarrer jais regarder il ni a plu de courent a la bobine sur la broche trois fil donc je nais plu d allumage au bougies jais regarder le contacteur pmh il et propre on ma parler de changer le boitier électronique elle fonctionner très bien avant elle demarrer au quart de tour vu que moi et l'électronique on et pas copain je m adresse a des plu jeunes que moi pour me renseigner et me dépanner si quelqu’un a des réponses merci je suis preneur cordialement a tous et bonne journée a tous

riton14
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 63
Localisation: marseille
Emploi: monteur en cuisine
Niveau technique automobile: encien mecano renault sans electronique
Date d'inscription: 07/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 1 ess an 1994 ] moteur energy

Message par bib le Sam 08 Sep 2012, 10:28

salut

tu entends la pompe a essence a la mise du contact?
elle est temporisee a 10/15 sec...
est ce que tu l entends tourner a nouveau sous action démarreur?

sur la broche de la bobine tu as 1 plus 12V / une masse / un signal

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 1 ess an 1994 ] moteur energy

Message par riton14 le Sam 08 Sep 2012, 10:45

bonjour oui la pompe tourne et non je n’ai pas de courent sur la broche et l'essence arrive les bougies son mouiller surtout quant on accélère a fond et jais débrancher l’arrivé d essence et jais fait tourner le démarreur pas de coupure d'essence

riton14
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 63
Localisation: marseille
Emploi: monteur en cuisine
Niveau technique automobile: encien mecano renault sans electronique
Date d'inscription: 07/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum